<!DOCTYPE html>
<html dir="ltr" lang="ru" class="unknown unknownunknown  journal-desktop is-guest skin-2 responsive-layout infinite-scroll center-header lang-flag lang-flag-mobile currency-symbol currency-symbol-mobile no-top-on-mobile collapse-footer-columns mobile-menu-on-tablet extended-layout header-center header-sticky sticky-menu product-grid-second-image product-list-second-image hide-cart home-page layout-1 route-common-home oc2 oc23 side-blocks-active no-currency no-language" data-j2v="2.16.5">
<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# product:http://ogp.me/ns/product#">
<meta charset="UTF-8" />
<meta name='viewport' content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="format-detection" content="telephone=no">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"/><![endif]-->
<title>Купить велосипед в Украине с доставкой-Веломагазин в Харькове</title>
<base href="https://velo-harkov.city/" />
<meta name="description" content="【Купить велосипед 】с доставкой по всей Украине❱❱❱Интернет-магазин велосипедов⭐Вело-Харьков⭐15 лет на рынке✅10000 клиентов✅переходите на сайт ❱❱❱" />
<meta name="keywords" content="Купить горный  велосипед" />
<meta property="og:title" content="Интернет-магазин велосипедов VELO-HARKOV" />
<meta property="og:site_name" content="Интернет-магазин велосипедов VELO-HARKOV" />
<meta property="og:url" content="https://velo-harkov.city/" />
<meta property="og:description" content="【Купить велосипед 】с доставкой по всей Украине❱❱❱Интернет-магазин велосипедов⭐Вело-Харьков⭐15 лет на рынке✅10000 клиентов✅переходите на сайт ❱❱❱..." />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://velo-harkov.city/image/cache/08ee93a61204ab970b812a4d2894dd94.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Интернет-магазин велосипедов VELO-HARKOV" />
<meta name="twitter:description" content="【Купить велосипед 】с доставкой по всей Украине❱❱❱Интернет-магазин велосипедов⭐Вело-Харьков⭐15 лет на рынке✅10000 клиентов✅переходите на сайт ❱❱❱..." />
<meta name="twitter:image" content="https://velo-harkov.city/image/cache/affb98251ae7df1312f781fe43537d8c.png" />
<meta name="twitter:image:width" content="200" />
<meta name="twitter:image:height" content="200" />

<link rel="alternate" href="https://velo-harkov.city" hreflang="ru"/>
<link rel="alternate" href="https://velo-harkov.city" hreflang="x-default"/>
<!-- Microdata -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/velo-harkov.city","logo":"https:\/\/velo-harkov.city\/image\/cache\/42973138ebdd3e9133316e4ea52a83a7.png","potentialAction":[{"@type":"SearchAction","target":"https:\/\/velo-harkov.city\/index.php?route=product\/search&amp;search={search_term_string}","query-input":"required name=search_term_string"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Store","url":"https:\/\/velo-harkov.city","name":"\u0418\u043d\u0442\u0435\u0440\u043d\u0435\u0442-\u043c\u0430\u0433\u0430\u0437\u0438\u043d \u0432\u0435\u043b\u043e\u0441\u0438\u043f\u0435\u0434\u043e\u0432 VELO-HARKOV","image":"https:\/\/velo-harkov.city\/image\/cache\/42973138ebdd3e9133316e4ea52a83a7.png","logo":"https:\/\/velo-harkov.city\/image\/cache\/42973138ebdd3e9133316e4ea52a83a7.png","email":"info@velo-harkov.city"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/velo-harkov.city","potentialAction":[{"@type":"SearchAction","target":"https:\/\/velo-harkov.city\/index.php?route=product\/search&amp;search={search_term_string}","query-input":"required name=search_term_string"}]}</script>

<!-- Opengraph -->
<meta property="og:type" content="website">
<meta property="og:site_name" content="Интернет-магазин велосипедов VELO-HARKOV"/>
<meta property="og:title" content="Купить велосипед в Украине с доставкой-Веломагазин в Харькове"/>
<meta property="og:url" content="https://velo-harkov.city"/>
<meta property="og:image" content="https://velo-harkov.city/image/cache/42973138ebdd3e9133316e4ea52a83a7.png"/>
<meta property="og:description" content="【Купить велосипед 】с доставкой по всей Украине❱❱❱Интернет-магазин велосипедов⭐Вело-Харьков⭐15 лет на рынке✅10000 клиентов✅переходите на сайт ❱❱❱"/>

      
<link href="https://velo-harkov.city" rel="canonical" />
<link href="https://velo-harkov.city/image/catalog/favicon1.png" rel="icon" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:regular&amp;subset=latin"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/j-strap.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/javascript/font-awesome/css/font-awesome.min.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/lib/jquery.ui/jquery-ui-slider.min.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/lib/swiper/css/swiper.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/lib/lightgallery/css/lightgallery.min.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/lib/magnific-popup/magnific-popup.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/lib/rs-plugin/css/settings.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/javascript/jquery/owl-carousel/owl.carousel.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/hint.min.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/journal.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/features.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/header.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/module.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/pages.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/account.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/blog-manager.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/side-column.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/product.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/category.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/footer.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/icons.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/responsive.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/flex.css?j2v=2.16.5"/>
<link rel="stylesheet" href="https://velo-harkov.city/catalog/view/theme/journal2/css/rtl.css?j2v=2.16.5"/>
<link rel="stylesheet" href="index.php?route=journal2/assets/css&amp;j2v=2.16.5" />
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/modernizr/modernizr.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/javascript/jquery/jquery-2.1.1.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/javascript/bootstrap/js/bootstrap.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/jquery/jquery-migrate-1.2.1.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/jquery.ui/jquery-ui-slider.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/javascript/common.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/javascript/jquery/jquery.total-storage.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/jquery.tabs/tabs.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/swiper/js/swiper.jquery.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/ias/jquery-ias.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/intense/intense.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/lightgallery/js/lightgallery.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/magnific-popup/jquery.magnific-popup.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/actual/jquery.actual.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/countdown/jquery.countdown.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/image-zoom/jquery.imagezoom.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/lazy/jquery.lazy.1.6.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/rs-plugin/js/jquery.themepunch.tools.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/rs-plugin/js/jquery.themepunch.revolution.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/isotope/imagesloaded.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/isotope/jquery.isotope.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/quovolver/jquery.quovolver.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/javascript/jquery/owl-carousel/owl.carousel.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/js/journal.js?j2v=2.16.5"></script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="catalog/view/theme/journal2/lib/selectivizr/selectivizr.min.js"></script><![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128571708-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128571708-1');
</script>
<script>
        Journal.COUNTDOWN = {
        DAYS    : "Days",
        HOURS   : "Hours",
        MINUTES : "Min",
        SECONDS : "Sec"
    };
        Journal.NOTIFICATION_BUTTONS = '<div class="notification-buttons"><a class="button notification-cart" href="https://velo-harkov.city/index.php?route=checkout/cart">Перейти в корзину</a><a class="button notification-checkout" href="https://velo-harkov.city/index.php?route=checkout/checkout">Оформить заказ</a></div>';
</script>
</head>
<body>
<!--[if lt IE 9]>
<div class="old-browser">You are using an old browser. Please <a href="http://windows.microsoft.com/en-us/internet-explorer/download-ie">upgrade to a newer version</a> or <a href="http://browsehappy.com/">try a different browser</a>.</div>
<![endif]-->
<header class="journal-header-center">
    <div class="header">
    <div class="journal-top-header j-min z-1"></div>
    <div class="journal-menu-bg z-0"> </div>
    <div class="journal-center-bg j-100 z-0"> </div>

    <div id="header" class="journal-header z-2">

        <div class="header-assets top-bar">
            <div class="journal-links j-min xs-100 sm-100 md-50 lg-50 xl-50">
                <div class="links">
                    <ul class="top-menu">
                    <li>
                            <a href="https://velo-harkov.city/index.php?route=/information/contact" class="m-item icon-only"><i style="margin-right: 5px; font-size: 14px" data-icon="&#xe6a3;"></i>                    <span class="top-menu-link">+380994953871</span>                </a>
                                </li>
            <li>
                            <a href="https://velo-harkov.city/dostavka" class="m-item hide-on-tablet icon-only"><i style="margin-right: 5px; font-size: 16px" data-icon="&#xe658;"></i>                    <span class="top-menu-link">Доставка</span>                </a>
                                </li>                    </ul>
                </div>
            </div>

            
            
            <div class="journal-secondary j-min xs-100 sm-100 md-50 lg-50 xl-50">
                <div class="links">
                    <ul class="top-menu">
                    <li>
                            <a href="https://velo-harkov.city/index.php?route=account/login" class="m-item "><i style="margin-right: 5px; font-size: 16px" data-icon="&#xf007;"></i>                    <span class="top-menu-link">Авторизация</span>                </a>
                                </li>
            <li>
                            <a href="https://velo-harkov.city/index.php?route=account/register" class="m-item "><i style="margin-right: 5px; font-size: 15px; top: -1px" data-icon="&#xf234;"></i>                    <span class="top-menu-link">Регистрация</span>                </a>
                                </li>
            <li>
                            <a href="https://velo-harkov.city/index.php?route=account/order" class="m-item hide-on-phone hide-on-tablet"><i style="margin-right: 5px; font-size: 15px" data-icon="&#xe6b2;"></i>                    <span class="top-menu-link">История заказов</span>                </a>
                                </li>
            <li>
                            <a href="https://velo-harkov.city/index.php?route=account/wishlist" class="m-item wishlist-total"><i style="margin-right: 5px; font-size: 15px" data-icon="&#xe662;"></i>                    <span class="top-menu-link">Закладки (<span class="product-count">0</span>)</span>                </a>
                                </li>                    </ul>
                </div>
            </div>
        </div>

        <div class="header-assets">
            <div class="journal-search j-min xs-100 sm-50 md-25 lg-25 xl-25">
                                    <div id="search" class="input-group j-min">
  <input type="text" name="search" value="" placeholder="Поиск..." autocomplete="off" class="form-control input-lg" />
  <div class="button-search"><button type="button"><i></i></button></div>
</div>                            </div>

            <div class="journal-logo j-100 xs-100 sm-100 md-50 lg-50 xl-50">
                                    <div id="logo">
                        <a href="https://velo-harkov.city">
                            <img src="https://velo-harkov.city/image/cache/d25744d20dcf55ecd2e87efd56e79bce.png" width="443" height="62" alt="Интернет-магазин велосипедов VELO-HARKOV" title="Интернет-магазин велосипедов VELO-HARKOV" class="logo-1x" />                        </a>
                    </div>
                            </div>

            <div class="journal-cart j-min xs-100 sm-50 md-25 lg-25 xl-25">
                <div id="cart" class="btn-group btn-block">
  <button type="button" data-toggle="dropdown" class="btn btn-inverse btn-block btn-lg dropdown-toggle heading"><a><span id="cart-total" data-loading-text="Загрузка...&nbsp;&nbsp;">Товаров 0 (0.00 грн.)</span> <i></i></a></button>
  <div class="content">
    <ul class="cart-wrapper">
        <li>
      <p class="text-center empty">Ваша корзина пуста!</p>
    </li>
        </ul>
  </div>
</div>
            </div>
        </div>

        <div class="journal-menu j-min xs-100 sm-100 md-100 lg-100 xl-100">
            <style></style>
<div class="mobile-trigger">МЕНЮ</div>
<ul class="super-menu mobile-menu menu-table" style="table-layout: fixed">
        <li id="main-menu-item-1" class="mega-menu-categories ">
                <a href="https://velo-harkov.city/velosipedy/" ><span class="main-menu-text">Велосипеды</span></a>
                        <div class="mega-menu">
            <div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/bmx/">BMX</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/bmx/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/47ce150be9246a41f6d265f3bff104b6.jpg" data-default-src="https://velo-harkov.city/image/cache/47ce150be9246a41f6d265f3bff104b6.jpg" alt="BMX"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/gornye/">Горные</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/gornye/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/d93cb3e7327ef2ef747b07c55800848b.jpg" data-default-src="https://velo-harkov.city/image/cache/d93cb3e7327ef2ef747b07c55800848b.jpg" alt="Горные"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/gorodskie/">Городские</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/gorodskie/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/612071995b20677e2f19629c84e0c31d.jpg" data-default-src="https://velo-harkov.city/image/cache/612071995b20677e2f19629c84e0c31d.jpg" alt="Городские"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/dvuhpodvesy/">Двухподвесы</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/dvuhpodvesy/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/957bc13ca1d4b44fef5e28f0c5bf7e13.jpg" data-default-src="https://velo-harkov.city/image/cache/957bc13ca1d4b44fef5e28f0c5bf7e13.jpg" alt="Двухподвесы"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/detskie/">Детские</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/detskie/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/1ad37f21bb08c484ec1f02be90d8eaeb.jpg" data-default-src="https://velo-harkov.city/image/cache/1ad37f21bb08c484ec1f02be90d8eaeb.jpg" alt="Детские"/></a>
                                                            <ul>
                                                <li data-image="https://velo-harkov.city/image/cache/fa68c7f4b82dc9a77e338467c221edfc.jpg"><a href="https://velo-harkov.city/ot-3-let/">От 3 лет</a></li>
                                                <li data-image="https://velo-harkov.city/image/cache/1a9536ca03cf46be09ce80f6548ce613.jpg"><a href="https://velo-harkov.city/ot-6-let/">От 6 лет</a></li>
                                                <li data-image="https://velo-harkov.city/image/cache/b53991e14bfa9a4d9b33b64902fad391.jpg"><a href="https://velo-harkov.city/trehkolesnie/">Трехколесные</a></li>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/dla-devochek/">Для девочек</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/dla-devochek/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/0f2c4ecf3697ef3e8630c63b59f1855e.jpg" data-default-src="https://velo-harkov.city/image/cache/0f2c4ecf3697ef3e8630c63b59f1855e.jpg" alt="Для девочек"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/dla-malchikov/">Для мальчиков</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/dla-malchikov/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/8844ce1c95d35c47f4cb63029a0afd8d.jpg" data-default-src="https://velo-harkov.city/image/cache/8844ce1c95d35c47f4cb63029a0afd8d.jpg" alt="Для мальчиков"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/dorozhnye/">Дорожные</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/dorozhnye/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/623274c76e5d57b8bb642e4729703382.jpg" data-default-src="https://velo-harkov.city/image/cache/623274c76e5d57b8bb642e4729703382.jpg" alt="Дорожные"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/zhenskie/">Женские</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/zhenskie/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/b249ff58af9a38c44192c9ba3d5b56de.png" data-default-src="https://velo-harkov.city/image/cache/b249ff58af9a38c44192c9ba3d5b56de.png" alt="Женские"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/mujskie/">Мужские</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/mujskie/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/c9d9fb85f1cc5b694968bb331bb8adfb.jpg" data-default-src="https://velo-harkov.city/image/cache/c9d9fb85f1cc5b694968bb331bb8adfb.jpg" alt="Мужские"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/podrostkovye/">Подростковые</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/podrostkovye/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/4dd714231ef3a32133e3534d4d8d0a82.jpg" data-default-src="https://velo-harkov.city/image/cache/4dd714231ef3a32133e3534d4d8d0a82.jpg" alt="Подростковые"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/skladnye/">Складные</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/skladnye/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/0cae1a2334f94b0992c9f4bb1f48f14d.jpg" data-default-src="https://velo-harkov.city/image/cache/0cae1a2334f94b0992c9f4bb1f48f14d.jpg" alt="Складные"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/skorostnie/">Скоростные</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/skorostnie/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/d380901b59e878c95c503e73e1564d0a.jpg" data-default-src="https://velo-harkov.city/image/cache/d380901b59e878c95c503e73e1564d0a.jpg" alt="Скоростные"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/sportivnie/">Спортивные</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/sportivnie/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/ba9f30011e7d5940365873024103c62e.png" data-default-src="https://velo-harkov.city/image/cache/ba9f30011e7d5940365873024103c62e.png" alt="Спортивные"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/turisticheskie-gibrid/">Туристические гибриды</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/turisticheskie-gibrid/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/038a8f31cd582c6ffe4cdcd56af22750.jpg" data-default-src="https://velo-harkov.city/image/cache/038a8f31cd582c6ffe4cdcd56af22750.jpg" alt="Туристические гибриды"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/fetbajki/">Фэтбайки</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/fetbajki/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/a7769a995ea01a0302127b15469a9898.jpg" data-default-src="https://velo-harkov.city/image/cache/a7769a995ea01a0302127b15469a9898.jpg" alt="Фэтбайки"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/shosseinie/">Шоссейные</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/shosseinie/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/28e1571bef6655e92777a48133288ddb.jpg" data-default-src="https://velo-harkov.city/image/cache/28e1571bef6655e92777a48133288ddb.jpg" alt="Шоссейные"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/najnery/">Найнеры 29er</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/najnery/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/6970b7d78653e27405fa255b7b5b630d.jpg" data-default-src="https://velo-harkov.city/image/cache/6970b7d78653e27405fa255b7b5b630d.jpg" alt="Найнеры 29er"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        </div>
            <span class="clearfix"> </span>
        </div>
        <span class="clearfix"> </span>

                                        
        
        <span class="mobile-plus">+</span>
    </li>
        <li id="main-menu-item-2" class="mega-menu-categories ">
                <a href="https://velo-harkov.city/aksessuary/" ><span class="main-menu-text">Аксессуары</span></a>
                        <div class="mega-menu">
            <div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/velokompyuter/">Велокомпьютер</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/velokompyuter/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/bb61bc50d709f8e01cbb540f21bc8e01.jpg" data-default-src="https://velo-harkov.city/image/cache/bb61bc50d709f8e01cbb540f21bc8e01.jpg" alt="Велокомпьютер"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/detskie-velokresla/">Детские велокресла</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/detskie-velokresla/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/7bb442dbd5b32698c847f38772340d34.jpg" data-default-src="https://velo-harkov.city/image/cache/7bb442dbd5b32698c847f38772340d34.jpg" alt="Детские велокресла"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/instrument/">Инструмент</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/instrument/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/2640d3704519053f5ad9740c3b063f09.jpeg" data-default-src="https://velo-harkov.city/image/cache/2640d3704519053f5ad9740c3b063f09.jpeg" alt="Инструмент"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/kolesa-dlya-detskih-velosipedov/">Колеса для детских велосипедов</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/kolesa-dlya-detskih-velosipedov/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/673e1e70e0e4e20cd3cc9d737f784fb7.jpg" data-default-src="https://velo-harkov.city/image/cache/673e1e70e0e4e20cd3cc9d737f784fb7.jpg" alt="Колеса для детских велосипедов"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/korziny/">Корзины</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/korziny/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/7633b098c2a16667cf3703d5df7a50c2.jpg" data-default-src="https://velo-harkov.city/image/cache/7633b098c2a16667cf3703d5df7a50c2.jpg" alt="Корзины"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/nasosy/">Насосы</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/nasosy/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/f9ebd5d7f5c35576387f34722b1a5afc.jpg" data-default-src="https://velo-harkov.city/image/cache/f9ebd5d7f5c35576387f34722b1a5afc.jpg" alt="Насосы"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/svet/">Свет</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/svet/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/94d65914b81c3fcb717353e49f511fe5.jpg" data-default-src="https://velo-harkov.city/image/cache/94d65914b81c3fcb717353e49f511fe5.jpg" alt="Свет"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/trosy-s-zamkom/">Тросы с замком</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/trosy-s-zamkom/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/7446a17352762dc0c8b4f6b4fabe753a.jpg" data-default-src="https://velo-harkov.city/image/cache/7446a17352762dc0c8b4f6b4fabe753a.jpg" alt="Тросы с замком"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/flyagi/">Фляги</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/flyagi/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/428c80830679c62ab6ed2b234b89adbc.jpg" data-default-src="https://velo-harkov.city/image/cache/428c80830679c62ab6ed2b234b89adbc.jpg" alt="Фляги"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-50 md-50 lg-25 xl-25 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/flyagoderzhateli/">Флягодержатели</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/flyagoderzhateli/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/ae3accbad3fab8f6c128ee751ee8c162.jpg" data-default-src="https://velo-harkov.city/image/cache/ae3accbad3fab8f6c128ee751ee8c162.jpg" alt="Флягодержатели"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        </div>
            <span class="clearfix"> </span>
        </div>
        <span class="clearfix"> </span>

                                        
        
        <span class="mobile-plus">+</span>
    </li>
        <li id="main-menu-item-3" class="mega-menu-categories ">
                <a href="https://velo-harkov.city/komplektuyushie/" ><span class="main-menu-text">Комплектующие</span></a>
                        <div class="mega-menu">
            <div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/vilki/">Вилки</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/vilki/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/f97ad28d8fc84c198dcfaf2b233e38d1.jpg" data-default-src="https://velo-harkov.city/image/cache/f97ad28d8fc84c198dcfaf2b233e38d1.jpg" alt="Вилки"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/vtulki/">Втулки</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/vtulki/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/e5e2b7c9dc1ad8a4574d3df69856b523.jpg" data-default-src="https://velo-harkov.city/image/cache/e5e2b7c9dc1ad8a4574d3df69856b523.jpg" alt="Втулки"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/vynosy/">Выносы</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/vynosy/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/9b615cc3dfb2b1fbe0b0146d0c80a5c1.jpg" data-default-src="https://velo-harkov.city/image/cache/9b615cc3dfb2b1fbe0b0146d0c80a5c1.jpg" alt="Выносы"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/gripsy/">Грипсы</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/gripsy/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/3393ef5c4d9f3a2c96add417195b5210.jpg" data-default-src="https://velo-harkov.city/image/cache/3393ef5c4d9f3a2c96add417195b5210.jpg" alt="Грипсы"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/kamery/">Камеры</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/kamery/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/e904578b4fada95ab3aebc5bb3ba9554.jpg" data-default-src="https://velo-harkov.city/image/cache/e904578b4fada95ab3aebc5bb3ba9554.jpg" alt="Камеры"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/karetki/">Каретки</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/karetki/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/a9880abc520c06aab4bd5fdd4cdee11f.jpg" data-default-src="https://velo-harkov.city/image/cache/a9880abc520c06aab4bd5fdd4cdee11f.jpg" alt="Каретки"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/kassety/">Кассеты</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/kassety/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/cd76cb261a26b0dd80748631b71c4b13.jpg" data-default-src="https://velo-harkov.city/image/cache/cd76cb261a26b0dd80748631b71c4b13.jpg" alt="Кассеты"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/manetki/">Манетки</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/manetki/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/0d2f9ea0a150d1c6a3aec4e822b6dd67.jpg" data-default-src="https://velo-harkov.city/image/cache/0d2f9ea0a150d1c6a3aec4e822b6dd67.jpg" alt="Манетки"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/oboda/">Обода</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/oboda/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/f7ce429d0e52780cdb319218c2765fd2.jpg" data-default-src="https://velo-harkov.city/image/cache/f7ce429d0e52780cdb319218c2765fd2.jpg" alt="Обода"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/pedali/">Педали</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/pedali/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/3e179c88742807d190848bdab8a0d431.jpg" data-default-src="https://velo-harkov.city/image/cache/3e179c88742807d190848bdab8a0d431.jpg" alt="Педали"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/pereklyuchateli-perednie/">Переключатели передние</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/pereklyuchateli-perednie/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/6c70c9aa4a267a3ef68f8e53292e587c.jpg" data-default-src="https://velo-harkov.city/image/cache/6c70c9aa4a267a3ef68f8e53292e587c.jpg" alt="Переключатели передние"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/podsedelnye-shtyri/">Подседельные штыри</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/podsedelnye-shtyri/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/340149943c9f4836bee67064d72c18af.jpg" data-default-src="https://velo-harkov.city/image/cache/340149943c9f4836bee67064d72c18af.jpg" alt="Подседельные штыри"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/pokryshki/">Покрышки</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/pokryshki/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/0427a0abae46c076656cc4372338d34f.jpg" data-default-src="https://velo-harkov.city/image/cache/0427a0abae46c076656cc4372338d34f.jpg" alt="Покрышки"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/sedla/">Седла</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/sedla/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/f4c16d8f12a85103d69357f961a3202b.jpg" data-default-src="https://velo-harkov.city/image/cache/f4c16d8f12a85103d69357f961a3202b.jpg" alt="Седла"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/shatuny/">Шатуны</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/shatuny/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/90caca4cddd2c4d8c20111abc7879d94.jpg" data-default-src="https://velo-harkov.city/image/cache/90caca4cddd2c4d8c20111abc7879d94.jpg" alt="Шатуны"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        </div>
            <span class="clearfix"> </span>
        </div>
        <span class="clearfix"> </span>

                                        
        
        <span class="mobile-plus">+</span>
    </li>
        <li id="main-menu-item-4" class="mega-menu-categories ">
                <a href="https://velo-harkov.city/zimni-sport/" ><span class="main-menu-text">Зимний спорт</span></a>
                        <div class="mega-menu">
            <div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/iskusstvennye-yolki/">Искусственные ёлки</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/iskusstvennye-yolki/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/f0571a9a923e398feaf2377d050e20db.jpg" data-default-src="https://velo-harkov.city/image/cache/f0571a9a923e398feaf2377d050e20db.jpg" alt="Искусственные ёлки"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/plastikovie-sanki/">Пластиковые санки</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/plastikovie-sanki/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/ff52e3aae96e79774f918ccce18d5ad0.jpg" data-default-src="https://velo-harkov.city/image/cache/ff52e3aae96e79774f918ccce18d5ad0.jpg" alt="Пластиковые санки"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/sanki/">Санки</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/sanki/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/80297138f48e37606bf8a75211b827ec.jpg" data-default-src="https://velo-harkov.city/image/cache/80297138f48e37606bf8a75211b827ec.jpg" alt="Санки"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/sanki-kolaska/">Санки коляска</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/sanki-kolaska/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/ce5bef3d6db57e6ab53dc4ce05fc512e.jpg" data-default-src="https://velo-harkov.city/image/cache/ce5bef3d6db57e6ab53dc4ce05fc512e.jpg" alt="Санки коляска"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/sanki-c-rylem/">Санки с рулем</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/sanki-c-rylem/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/6ae00ab8cab3228a6e4ec876d20f4d7c.jpg" data-default-src="https://velo-harkov.city/image/cache/6ae00ab8cab3228a6e4ec876d20f4d7c.jpg" alt="Санки с рулем"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/snegokati/">Снегокаты </a></div>
                    <div>
                                        <a href="https://velo-harkov.city/snegokati/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/8c9d452dbd6a13d9f43e90bcb1ace342.jpg" data-default-src="https://velo-harkov.city/image/cache/8c9d452dbd6a13d9f43e90bcb1ace342.jpg" alt="Снегокаты "/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        <div class="mega-menu-item xs-50 sm-33 md-25 lg-16 xl-16 menu-image-right ">
                <div>
                    <div class="main-menu-item"><a href="https://velo-harkov.city/tybingi-snoytybi/">Тюбинги, сноутюбы</a></div>
                    <div>
                                        <a href="https://velo-harkov.city/tybingi-snoytybi/"><img width="250" height="250" class="lazy" src="https://velo-harkov.city/image/cache/b22769dc4eee3987b134487804f1a14d.png" data-src="https://velo-harkov.city/image/cache/873ec5cf44032644fc3c2863ce5a098c.jpg" data-default-src="https://velo-harkov.city/image/cache/873ec5cf44032644fc3c2863ce5a098c.jpg" alt="Тюбинги, сноутюбы"/></a>
                                                            <ul>
                                                                    </ul>
                                        </div>
                </div>
            </div>
                        </div>
            <span class="clearfix"> </span>
        </div>
        <span class="clearfix"> </span>

                                        
        
        <span class="mobile-plus">+</span>
    </li>
        <li id="main-menu-item-5" class="mega-menu-mixed ">
                <a href="https://velo-harkov.city/index.php?route=journal2/blog" ><span class="main-menu-text">Новости</span></a>
                                                
        
        <span class="mobile-plus">+</span>
    </li>
    </ul>        </div>
    </div>
    </div>
</header><div id="top-modules">
   <div class="journal2_slider "  style="padding-top: 0px; padding-bottom: 0px"><div class="journal-slider-178 tp-banner-container box nav-on-hover journal-fullwidth-slider   " style="max-width: 100%; height: 450px;">
    <div class="tp-banner" id="journal-slider-1932847834" style="display: none; background-image: url('https://velo-harkov.city/image/cache/f1c0b4da3f71af7badac07f66b76dd3e.jpg'); background-size: cover; background-position: center center;">
        <ul>
                        <li data-fstransition="fade" data-fsslotamount="0" data-fsmasterspeed="0" data-transition="parallaxtoleft" data-easing="easeInOutQuart" data-masterspeed="800" data-thumb="https://velo-harkov.city/image/cache/df606800cc7c69b8e0931db82990fdc0.jpg" >
                        <img src="https://velo-harkov.city/image/cache/8be4edbacb486a6ba26d7dd4fff89728.png" data-lazyload="https://velo-harkov.city/image/cache/f1c0b4da3f71af7badac07f66b76dd3e.jpg" width="1220" height="450" alt="" />
                                                <div id="jcaption-1932847834-1" class="tp-caption tp-text skewfromright fadeout" style="font-style: normal; font-size: 40px; text-transform: uppercase; text-align: left; padding-top: 0px; padding-right: 0px; padding-bottom: 0px; padding-left: 0px; line-height: 50px" data-x="610" data-y="45" data-speed="1000" data-start="500" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart">
            Регистрация +Купон на 200 гривен            </div>
                                                <div id="jcaption-1932847834-2" class="tp-caption tp-text skewfromright fadeout" style="font-size: 17px; text-align: left" data-x="615" data-y="160" data-speed="1000" data-start="600" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart">
            &bull; Отличное качество            </div>
                                                <div id="jcaption-1932847834-3" class="tp-caption tp-text skewfromright fadeout" style="font-size: 17px; text-align: center" data-x="615" data-y="190" data-speed="1000" data-start="700" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart">
            &bull; Быстрая доставка            </div>
                                                <div id="jcaption-1932847834-4" class="tp-caption tp-text skewfromright fadeout" style="font-size: 17px; text-align: center" data-x="615" data-y="220" data-speed="1000" data-start="800" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart">
            &bull; Доставка по всей Украине            </div>
                                                <div id="jcaption-1932847834-5" class="tp-caption tp-text skewfromright fadeout" style="font-size: 17px; text-align: center" data-x="615" data-y="250" data-speed="1000" data-start="900" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart">
            &bull; Поможем подобрать велосипед            </div>
                                                <div id="jcaption-1932847834-6" class="tp-caption tp-text skewfromright fadeout" style="font-size: 17px; text-align: center" data-x="615" data-y="280" data-speed="1000" data-start="1000" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart">
            &bull; Разные модели            </div>
                                                <div id="jcaption-1932847834-7" class="tp-caption tp-text skewfromright fadeout" style="font-size: 17px; text-align: left" data-x="615" data-y="310" data-speed="1000" data-start="1100" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart">
            &bull; Для разных применений            </div>
                                                <a id="jcaption-1932847834-8" href="https://velo-harkov.city/index.php?route=account/register"  class="tp-caption tp-text skewfromright fadeout" style="font-size: 18px; color: rgb(238, 238, 238); text-align: center; background-color: rgb(68, 67, 73); border-radius: 2px; padding-top: 10px; padding-right: 15px; padding-bottom: 11px; padding-left: 15px; box-shadow: 0px 0px; background: linear-gradient(to left, #232526 , #414345)" data-x="620" data-y="350" data-speed="1000" data-start="1200" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart">
            РЕГИСТРАЦИЯ            </a>
                                    </li>
                        <li data-transition="parallaxtoleft" data-easing="easeInOutQuart" data-masterspeed="800" data-thumb="https://velo-harkov.city/image/cache/db29d2e0bc47e874c299d5b536ca2b4c.jpg" >
                        <img src="https://velo-harkov.city/image/cache/8be4edbacb486a6ba26d7dd4fff89728.png" data-lazyload="https://velo-harkov.city/image/cache/3607ffe5d0455b883399f3191710082f.jpg" width="1220" height="450" alt="" />
                                                <div id="jcaption-1932847834-9" class="tp-caption customin customout" style="border-radius: 50%" data-x="130" data-y="80" data-speed="700" data-start="700" data-endspeed="500" data-easing="easeOutBack" data-endeasing="easeInBack" data-customin="scaleX:0;scaleY:0;transformPerspective:500;opacity:1;transformOrigin:center center" data-customout="scaleX:0;scaleY:0;transformPerspective:500;opacity:1;transformOrigin:center center">
            <img src="https://velo-harkov.city/image/cache/0f131da27de30c3b525bc2cc157272c9.jpg" alt=""  />            </div>
                                                <div id="jcaption-1932847834-10" class="tp-caption customin customout" style="border-radius: 50%" data-x="370" data-y="65" data-speed="700" data-start="800" data-endspeed="500" data-easing="easeOutBack" data-endeasing="easeInBack" data-customin="scaleX:0;scaleY:0;transformPerspective:500;opacity:1;transformOrigin:center center" data-customout="scaleX:0;scaleY:0;transformPerspective:500;opacity:1;transformOrigin:center center">
            <img src="https://velo-harkov.city/image/cache/af8ce4ad0559f5ee4efaa0cc250af82c.jpg" alt=""  />            </div>
                                                <div id="jcaption-1932847834-11" class="tp-caption customin customout" style="border-radius: 50%" data-x="360" data-y="230" data-speed="700" data-start="900" data-endspeed="500" data-easing="easeOutBack" data-endeasing="easeInBack" data-customin="scaleX:0;scaleY:0;transformPerspective:500;opacity:1;transformOrigin:center center" data-customout="scaleX:0;scaleY:0;transformPerspective:500;opacity:1;transformOrigin:center center">
            <img src="https://velo-harkov.city/image/cache/de63c1dc60a433a0b23aa6e41cf891df.jpg" alt=""  />            </div>
                                    </li>
                     </ul>
                <div class="tp-bannertimer tp-bottom"></div>
            </div>
</div>

<style>
.journal-slider-178 .tp-bullets { bottom: 20px !important }</style>

<script>
    (function () {
        $('<style>#jcaption-1932847834-8:hover { background-color: rgb(221, 0, 23) !important; } #jcaption-1932847834-8:hover {background: linear-gradient(to left, #cb2d3e , #ef473a) !important; } a#jcaption-1932847834-8:active {box-shadow: inset 0px 0px 20px rgba(0, 0, 0, 0.5) !important; } #jcaption-1932847834-8:hover {box-shadow: 0px 5px 40px rgba(0, 0, 0, 0.39) !important; }</style>').appendTo($('head'));

        var opts = $.parseJSON('{"delay":"5000","onHoverStop":"off","thumbWidth":100,"thumbHeight":75,"thumbAmount":2,"hideThumbs":1,"navigationType":"bullet","navigationArrows":"solo","navigationStyle":"round","navigationHAlign":"center","navigationVAlign":"bottom","navigationHOffset":"","navigationVOffset":"20","startwidth":"1220","startheight":"450","spinner":"","touchenabled":"on"}');
        opts.hideThumbs = 0;
        $('#journal-slider-1932847834').show().revolution(opts);
                setTimeout(function() {
            $('#journal-slider-1932847834').css('background-image', 'none');
        }, 2500);
    })();
</script>
</div>
<div class="journal2_custom_sections "  style="background-color: rgb(255, 255, 255); padding-top: 0px; padding-bottom: 10px"><div id="cs-1126271099" class="cs-168 box custom-sections section-product    " style="max-width: 1220px">
            <div class="box-heading box-sections box-block">
        <ul>
                                                <li><a href="javascript:;" data-option-value="section-0">Новинки</a></li>
                                                            <li><a href="javascript:;" data-option-value="section-1">Хиты</a></li>
                                                            <li><a href="javascript:;" data-option-value="section-2">Рекомендации</a></li>
                                                            <li><a href="javascript:;" data-option-value="section-3">Часто Просматриваемые</a></li>
                                                        </ul>
    </div>
        <div class="box-content">
        <div class="product-grid">
                        <div class="product-grid-item isotope-element section-0 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/27.5-benetti-uno-2018" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/1efd914df774bd3d2065deeb18d1d8cc.jpg" title="27.5 BENETTI UNO 2020" alt="27.5 BENETTI UNO 2020" />
                        </a>
                                                <span class="label-sale"><b>-6%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/27.5-benetti-uno-2018">27.5 BENETTI UNO 2020</a></div>
                        <div class="description">BENETTI UNO – один из самых доступных велосипедов на рынке Украины с диаметром колеса 27,5 дюймов. Р..</div>
                                                <div class="price">
                                                        <span class="price-old">4856.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>4578.00 грн.</span>
                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10859', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10859');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10859');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-0 section-2 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/podrostkovyj-velosiped-harmond-cub-dd-24"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/5fd00c6a16a129e3edd1a12a549f05ba.jpg') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/36a3cf1fb9f647b570812874e4177dad.jpg" title="ПОДРОСТКОВЫЙ ВЕЛОСИПЕД HARMOND CUB DD 24 " alt="ПОДРОСТКОВЫЙ ВЕЛОСИПЕД HARMOND CUB DD 24 " />
                        </a>
                                                <span class="label-sale"><b>-9%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/podrostkovyj-velosiped-harmond-cub-dd-24">ПОДРОСТКОВЫЙ ВЕЛОСИПЕД HARMOND CUB DD 24 </a></div>
                        <div class="description">ПОДРОСТКОВЫЙ ВЕЛОСИПЕД HARMOND CUB DD 24 - подростковый представитель велосипедов от торговой марки ..</div>
                                                <div class="price">
                                                        <span class="price-old">4398.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>3999.00 грн.</span>
                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10953', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10953');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10953');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-0 section-2 section-3 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/gornyj-velosiped-harmond-stels-29-dd" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/32d1fe03cec29e2a14251c416ba201a4.jpg" title="ГОРНЫЙ ВЕЛОСИПЕД HARMOND STELS 29 DD" alt="ГОРНЫЙ ВЕЛОСИПЕД HARMOND STELS 29 DD" />
                        </a>
                                                <span class="label-sale"><b>-8%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/gornyj-velosiped-harmond-stels-29-dd">ГОРНЫЙ ВЕЛОСИПЕД HARMOND STELS 29 DD</a></div>
                        <div class="description">ГОРНЫЙ ВЕЛОСИПЕД HARMOND STELS 29 DD-БЮДЖЕТНЫЙ НАЙНЕР ОТ&nbsp;&nbsp;HARMOND С ДОСТУПНОЙ И ПРИЯТНОЙ Ц..</div>
                                                <div class="price">
                                                        <span class="price-old">4664.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>4290.00 грн.</span>
                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10955', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10955');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10955');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-0 section-2 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/gornyj-velosiped-harmond-favorite-dd-26"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/4deecb64cd17cc876c4593fcbf4335c2.jpg') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/3d17af34946573835b217912f447d31d.jpg" title="ГОРНЫЙ ВЕЛОСИПЕД HARMOND FAVORITE DD 26 " alt="ГОРНЫЙ ВЕЛОСИПЕД HARMOND FAVORITE DD 26 " />
                        </a>
                                                <span class="label-sale"><b>-9%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/gornyj-velosiped-harmond-favorite-dd-26">ГОРНЫЙ ВЕЛОСИПЕД HARMOND FAVORITE DD 26 </a></div>
                        <div class="description">ГОРНЫЙ ВЕЛОСИПЕД HARMOND FAVORITE DD 26 - ГОРНЫЙ ХАРДТЕЙЛ ОТ БЕНЕТТИ В БЮДЖЕТНОЙ ЛИНЕЙКЕ&nbsp;HARMON..</div>
                                                <div class="price">
                                                        <span class="price-old">4552.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>4149.00 грн.</span>
                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10954', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10954');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10954');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-0 section-2 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/24-discovery-rider-am-vbr" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/68b81ecf9658ad4957dcf32a6a2830f3.jpg" title="24&quot; DISCOVERY RIDER AM VBR" alt="24&quot; DISCOVERY RIDER AM VBR" />
                        </a>
                                                <span class="label-sale"><b>-12%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/24-discovery-rider-am-vbr">24&quot; DISCOVERY RIDER AM VBR</a></div>
                        <div class="description">ТипПодростковыеПолУниверсальныйРазмер рамы11.5"Вилкаамортизационная, ход 30ммКареткаKenli РазборнаяП..</div>
                                                <div class="price">
                                                        <span class="price-old">2890.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>2550.00 грн.</span>
                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10966', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10966');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10966');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-1 section-3 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/velosiped-camaro-jaguar-29"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/139335652bc913b5dd2e85fa72d3026b.jpg') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/15912a5a814a19fff8fd8932b0e9f4dd.jpg" title="ВЕЛОСИПЕД CAMARO JAGUAR 29 " alt="ВЕЛОСИПЕД CAMARO JAGUAR 29 " />
                        </a>
                                                <span class="label-sale"><b>-8%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/velosiped-camaro-jaguar-29">ВЕЛОСИПЕД CAMARO JAGUAR 29 </a></div>
                        <div class="description">ВЕЛОСИПЕД CAMARO JAGUAR 29 -ФЛАГМАН,ТОП ОТ ТОРГОВОЙ МАРКИ CAMARO. Это действительно топовый велосипе..</div>
                                                <div class="price">
                                                        <span class="price-old">7562.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>6980.00 грн.</span>
                                                                                </div>
                                                                        <div class="rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                </div>
                                                </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10913', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10913');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10913');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-1 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image ">
                        <a href="https://velo-harkov.city/gornye/velosiped-avanti-astra-24"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/d98b20aaaab9572f7615b2e694046d86.png') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/b3549e3c3eb84ce5851b02725ede3107.png" title="ВЕЛОСИПЕД AVANTI ASTRA 24 " alt="ВЕЛОСИПЕД AVANTI ASTRA 24 " />
                        </a>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/velosiped-avanti-astra-24">ВЕЛОСИПЕД AVANTI ASTRA 24 </a></div>
                        <div class="description">ВЕЛОСИПЕД AVANTI ASTRA 24 -Подростковый велосипед от АВАНТИ для настоящих принцесс . Велосипед постр..</div>
                                                <div class="price">
                                                        4102.00 грн.                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10900', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10900');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10900');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-1 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/gornyj-velosiped-impulse-coyote-26-2018"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/c2a399d29c5adf7e696d8ded2016108c.png') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/9c97785759db394176c153cb5b41c78f.png" title="ГОРНЫЙ ВЕЛОСИПЕД IMPULSE COYOTE 26&quot; 2020" alt="ГОРНЫЙ ВЕЛОСИПЕД IMPULSE COYOTE 26&quot; 2020" />
                        </a>
                                                <span class="label-sale"><b>-2%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/gornyj-velosiped-impulse-coyote-26-2018">ГОРНЫЙ ВЕЛОСИПЕД IMPULSE COYOTE 26&quot; 2020</a></div>
                        <div class="description">Coyote
26"В
основе Impuls Coyote&nbsp;26”&nbsp;стоит легкая, но жесткая алюминиевая рама.
За счет..</div>
                                                <div class="price">
                                                        <span class="price-old">4500.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>4399.00 грн.</span>
                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10876', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10876');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10876');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-1 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/26-formula-mystique-2.0-2019-(fioletovo-oranzhevyj)"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/41e5bd02b3a30bdb4a0569d2de7f78ca.jpg') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/233170fe818530643f82f2cde9d3c2aa.jpg" title="27.5&quot; Formula MYSTIQUE 2.0 2020" alt="27.5&quot; Formula MYSTIQUE 2.0 2020" />
                        </a>
                                                <span class="label-sale"><b>-11%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/26-formula-mystique-2.0-2019-(fioletovo-oranzhevyj)">27.5&quot; Formula MYSTIQUE 2.0 2020</a></div>
                        <div class="description">Женский велик с одним амортизатором с навесным оборудованием прогулочного уровня для универсального ..</div>
                                                <div class="price">
                                                        <span class="price-old">4898.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>4349.00 грн.</span>
                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('9533', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('9533');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('9533');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-1 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/velosiped-camaro-blaze-27.5"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/8eed4dc067eae80a6d8e6e375cdb2d30.jpg') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/b173a6cc96d5ace3f60f3106af044a4a.jpg" title="ВЕЛОСИПЕД CAMARO BLAZE 27.5" alt="ВЕЛОСИПЕД CAMARO BLAZE 27.5" />
                        </a>
                                                <span class="label-sale"><b>-7%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/velosiped-camaro-blaze-27.5">ВЕЛОСИПЕД CAMARO BLAZE 27.5</a></div>
                        <div class="description">ВЕЛОСИПЕД CAMARO BLAZE 27.5- Хардтейл от торговой марки CAMARO, стильный и яркий дизайн, качественна..</div>
                                                <div class="price">
                                                        <span class="price-old">5560.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>5185.00 грн.</span>
                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10912', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10912');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10912');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-2 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/velosiped-benetti-supremo-27.5-dd" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/469482dc7ac7d11fb545ab0f5792ad6a.jpg" title="ВЕЛОСИПЕД BENETTI  Supremo 27.5  DD" alt="ВЕЛОСИПЕД BENETTI  Supremo 27.5  DD" />
                        </a>
                                                <span class="label-sale"><b>-15%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/velosiped-benetti-supremo-27.5-dd">ВЕЛОСИПЕД BENETTI  Supremo 27.5  DD</a></div>
                        <div class="description">ВЕЛОСИПЕД BENETTI&nbsp; Supremo 27.5&nbsp; DD- НАСТОЯЩИЙ ХАРДТЕЙЛ ТОП 1 ОТ БЕНЕТТИ,сказать&nbsp;ВЕЛО..</div>
                                                <div class="price">
                                                        <span class="price-old">8721.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>7446.00 грн.</span>
                                                                                </div>
                                                                        </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10918', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10918');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10918');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-3 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/gornyj-velosiped-winner-solid-wrx-29"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/7dc7a1f570ab2a8237ffcd6d46854d22.jpg') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/3a029afed38f02bb5e3096f827407843.jpg" title="ГОРНЫЙ ВЕЛОСИПЕД WINNER SOLID - WRX 29”" alt="ГОРНЫЙ ВЕЛОСИПЕД WINNER SOLID - WRX 29”" />
                        </a>
                                                <span class="label-sale"><b>-14%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/gornyj-velosiped-winner-solid-wrx-29">ГОРНЫЙ ВЕЛОСИПЕД WINNER SOLID - WRX 29”</a></div>
                        <div class="description">Горный велосипед&nbsp; WINNER SOLID - WRX 29” - велосипед со спортивным характером. Вершина линейки ..</div>
                                                <div class="price">
                                                        <span class="price-old">11800.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>10198.00 грн.</span>
                                                                                </div>
                                                                        <div class="rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                </div>
                                                </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10117', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10117');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10117');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-3 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/gornyj-velosiped-winner-solid-gt-29"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/5338ac38048b2b75d6d1dafba5e1076a.jpg') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/7413ef69a305ae9a4e81ee5ea9cfcfbc.jpg" title="ГОРНЫЙ ВЕЛОСИПЕД WINNER SOLID - GT 29&quot;" alt="ГОРНЫЙ ВЕЛОСИПЕД WINNER SOLID - GT 29&quot;" />
                        </a>
                                                <span class="label-sale"><b>-14%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/gornyj-velosiped-winner-solid-gt-29">ГОРНЫЙ ВЕЛОСИПЕД WINNER SOLID - GT 29&quot;</a></div>
                        <div class="description">ГОРНЫЙ ВЕЛОСИПЕД WINNER SOLID - GT 29”Рама&nbsp;АЛЮМИНИЙ 6061.&nbsp; 18”, 20’’, 22”-гидроформованные..</div>
                                                <div class="price">
                                                        <span class="price-old">10476.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>8995.00 грн.</span>
                                                                                </div>
                                                                        <div class="rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                </div>
                                                </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10121', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10121');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10121');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="product-grid-item isotope-element section-3 xs-50 sm-50 md-33 lg-20 xl-20 display-icon inline-button ">
                <div class="product-wrapper " style="">
                                        <div class="image has-countdown">
                        <a href="https://velo-harkov.city/gornye/velosiped-camaro-falcon-29"  class="has-second-image" style=";background: url('https://velo-harkov.city/image/cache/45a29f6b40e64eaf5eb4b90f3fb1f8b2.jpg') no-repeat;" >
                            <img class="first-image" width="228" height="228" src="https://velo-harkov.city/image/cache/c427353ea53221ce6f62affa31c5f6c8.jpg" title="ВЕЛОСИПЕД CAMARO FALCON 29 " alt="ВЕЛОСИПЕД CAMARO FALCON 29 " />
                        </a>
                                                <span class="label-sale"><b>-2%</b></span>
                                                                    </div>
                                        <div class="product-details">
                        <div class="caption">
                        <div class="name"><a href="https://velo-harkov.city/gornye/velosiped-camaro-falcon-29">ВЕЛОСИПЕД CAMARO FALCON 29 </a></div>
                        <div class="description">ВЕЛОСИПЕД CAMARO FALCON 29 - НАЙНЕР ОТ КОМПАНИИ CAMARO. Огромные колёса с диаметром 29 , аллюминиева..</div>
                                                <div class="price">
                                                        <span class="price-old">5499.00 грн.</span> <span class="price-new" data-end-date='Wed Dec 30 2020 00:00:00 +0300'>5388.00 грн.</span>
                                                                                </div>
                                                                        <div class="rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                </div>
                                                </div>
                        <div class="button-group">
                                                <div class="cart ">
                            <a onclick="addToCart('10914', '1');" class="button hint--top" data-hint="Купить"><i class="button-left-icon"></i><span class="button-cart-text">Купить</span><i class="button-right-icon"></i></a>
                        </div>
                                                <div class="wishlist"><a onclick="addToWishList('10914');" class="hint--top" data-hint="В закладки"><i class="wishlist-icon"></i><span class="button-wishlist-text">В закладки</span></a></div>
                        <div class="compare"><a onclick="addToCompare('10914');" class="hint--top" data-hint="В сравнение"><i class="compare-icon"></i><span class="button-compare-text">В сравнение</span></a></div>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
    </div>
    <script>
        (function(){
            var $isotope = $('#cs-1126271099 .product-grid');
            var $filters = $('#cs-1126271099 .box-heading a[data-option-value]');
            var default_section = '0';

            $isotope.each(function () {
                Journal.equalHeight($(this).find('.product-grid-item'), '.name');
                Journal.equalHeight($(this).find('.product-grid-item'), '.description');
                Journal.equalHeight($(this).find('.product-grid-item'), '.price');
            });

            $('#cs-1126271099 img').imagesLoaded(function () {
                $isotope.isotope({
                    itemSelector: '.isotope-element',
                    initLayout: default_section === ''
                });
            });

            $filters.click(function () {
                var $this = $(this);
                if ($this.hasClass('selected')) {
                    return false;
                }
                $filters.removeClass('selected');
                $this.addClass('selected');
                $isotope.isotope({
                    filter: '.' + $this.attr('data-option-value')
                })
            });

            if (default_section !== '') {
                $('#cs-1126271099 .box-heading a[data-option-value="section-' + default_section + '"]').click();
            }

                                    $('#cs-1126271099 .product-grid-item > div').each(function () {
                var $new = $(this).find('.price-new');
                if ($new.length && $new.attr('data-end-date')) {
                    $(this).find('.image').append('<div class="countdown"></div>');
                }
                Journal.countdown($(this).find('.countdown'), $new.attr('data-end-date'));
            });
                    }());
    </script>
</div>
</div>
<div class="journal2_advanced_grid "  style="padding-top: 30px; padding-bottom: 30px"><div id="multi-module-6278555" class="multi-module-182 multi-modules-wrapper  " style="max-width: 1220px">
    <div class="box multi-modules" style="height:200px; margin-right: -20px">
                    <div class="multi-modules-column xs-50 sm-50 md-50 lg-50 xl-50 column-banner" style="padding-right: 20px">
                                                            <div class="multi-modules-row " data-ratio="100" style="height: calc(100% / 1 - 20px);">
                            <div id="static-banners-1832057404" class="static-banners-188 box static-banners   " style="">
    <div>
                <div class="box-content">
                                                <div class="static-banner xs-100 sm-100 md-100 lg-100 xl-100">
                                                    <a href="#" > <span class="banner-overlay" style=";  background-color: rgba(0, 0, 0, 0.4) "><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 32px" data-icon="&#xe648;"></i></span><img style="" src="https://velo-harkov.city/image/cache/04e006a33e756c150d9c5735053c2ed2.jpg" width="600" height="180" alt=""/></a>
                                            </div>
                                    </div>
    </div>
</div>
                        </div>
                                                    </div>
                    <div class="multi-modules-column xs-25 sm-25 md-25 lg-25 xl-25 column-banner" style="padding-right: 20px">
                                                            <div class="multi-modules-row " data-ratio="100" style="height: calc(100% / 1 - 20px);">
                            <div id="static-banners-2104231458" class="static-banners-189 box static-banners   " style="">
    <div>
                <div class="box-content">
                                                <div class="static-banner xs-100 sm-100 md-100 lg-100 xl-100">
                                                    <a href="#" > <span class="banner-overlay" style=";  background-color: rgba(0, 0, 0, 0.4) "><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 32px" data-icon="&#xe056;"></i></span><img style="" src="https://velo-harkov.city/image/cache/cda875b9420a12ebaa321b1f928dcaae.jpg" width="290" height="180" alt=""/></a>
                                            </div>
                                    </div>
    </div>
</div>
                        </div>
                                                    </div>
                    <div class="multi-modules-column xs-25 sm-25 md-25 lg-25 xl-25 column-banner" style="padding-right: 20px">
                                                            <div class="multi-modules-row " data-ratio="50" style="height: calc(100% / 2 - 20px); margin-bottom: 20px">
                            <div id="static-banners-1496999416" class="static-banners-190 box static-banners   " style="">
    <div>
                <div class="box-content">
                                                <div class="static-banner xs-100 sm-100 md-100 lg-100 xl-100">
                                                    <a href="#" > <span class="banner-overlay" style=";  background-color: rgba(0, 0, 0, 0.4) "><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 24px" data-icon="&#xe608;"></i></span><img style="" src="https://velo-harkov.city/image/cache/d1847570f7a5a81584eeb472b2882b38.jpg" width="290" height="80" alt=""/></a>
                                            </div>
                                    </div>
    </div>
</div>
                        </div>
                                                                                    <div class="multi-modules-row " data-ratio="50" style="height: calc(100% / 2 - 20px);">
                            <div id="static-banners-1308533368" class="static-banners-191 box static-banners   " style="">
    <div>
                <div class="box-content">
                                                <div class="static-banner xs-100 sm-100 md-100 lg-100 xl-100">
                                                    <a href="#" > <span class="banner-overlay" style=";  background-color: rgba(0, 0, 0, 0.4) "><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 24px" data-icon="&#xe608;"></i></span><img style="" src="https://velo-harkov.city/image/cache/cd386563129159a9bd218f823ab733ad.jpg" width="290" height="80" alt=""/></a>
                                            </div>
                                    </div>
    </div>
</div>
                        </div>
                                                    </div>
                    <div class="multi-modules-column xs-100 sm-100 md-100 lg-100 xl-100 column-rs" style="padding-right: 20px">
                                                            <div class="multi-modules-row row-rs" data-ratio="100" style="height: calc(100% / 1 - 20px);">
                            <div class="journal-slider-227 tp-banner-container box nav-on-hover journal-slider  hide-on-phone " style="max-width: 1220px; height: 180px;">
    <div class="tp-banner" id="journal-slider-1858220587" style="display: none; background-image: url('https://velo-harkov.city/image/cache/b9a054692b2146d1150e5efbbddf788f.jpg'); background-size: cover; background-position: center center;">
        <ul>
                        <li data-fstransition="fade" data-fsslotamount="0" data-fsmasterspeed="0" data-transition="fade" data-easing="easeInOutQuart" data-masterspeed="800" data-thumb="https://velo-harkov.city/image/cache/9b161d8bbe3a708ea93573310536de8b.jpg" >
                        <img src="https://velo-harkov.city/image/cache/8be4edbacb486a6ba26d7dd4fff89728.png" data-lazyload="https://velo-harkov.city/image/cache/b9a054692b2146d1150e5efbbddf788f.jpg" width="1220" height="180" alt="" />
                                                <div id="jcaption-1858220587-1" class="tp-caption tp-text customin fadeout" style="font-size: 30px; text-transform: uppercase; color: rgb(255, 255, 255); text-align: center" data-x="545" data-y="30" data-speed="900" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart" data-customin="rotationX:90;transformPerspective:500;opacity:1;transformOrigin:center center" data-customout="transformPerspective:500;opacity:1;transformOrigin:center center">
            Fashion            </div>
                                                <div id="jcaption-1858220587-2" class="tp-caption tp-text customin fadeout" style="font-size: 18px; color: rgb(255, 255, 255); text-align: center" data-x="310" data-y="70" data-speed="900" data-easing="easeInOutQuart" data-endeasing="easeInOutQuart" data-customin="rotationX:90;transformPerspective:500;opacity:1;transformOrigin:center center" data-customout="transformPerspective:500;opacity:1;transformOrigin:center center">
            You can add different sliders or banners to any page in any position.            </div>
                                    </li>
                     </ul>
                <div class="tp-bannertimer tp-bottom"></div>
            </div>
</div>

<style>
.journal-slider-227 .tp-bullets { bottom: 20px !important }</style>

<script>
    (function () {
        $('<style></style>').appendTo($('head'));

        var opts = $.parseJSON('{"delay":4000,"onHoverStop":"off","thumbWidth":100,"thumbHeight":75,"thumbAmount":1,"hideThumbs":1,"navigationType":"bullet","navigationArrows":"solo","navigationStyle":"round","navigationHAlign":"center","navigationVAlign":"bottom","navigationHOffset":"","navigationVOffset":"20","startwidth":1220,"startheight":180,"spinner":"","touchenabled":"off"}');
        opts.hideThumbs = 0;
        $('#journal-slider-1858220587').show().revolution(opts);
                setTimeout(function() {
            $('#journal-slider-1858220587').css('background-image', 'none');
        }, 2500);
    })();
</script>
                        </div>
                                                    </div>
            </div>

        
    <style>

        @media only screen and (min-width: 1220px){
            #top-modules .multi-modules-wrapper,
            #bottom-modules .multi-modules-wrapper{
                margin-bottom:-20px !important;
            }
        }
        @media only screen and (max-width: 1220px){
            #multi-module-6278555 .multi-modules{
                height: calc(100% * 0.16393442622951) !important;
            }
        }
        @media only screen and (max-width: 760px){
            #multi-module-6278555 .multi-modules,
            #multi-module-6278555 .multi-modules-column,
            #multi-module-6278555 .multi-modules-row{
                height: auto !important;
            }
                        #multi-module-6278555 .multi-modules-column:nth-child(1) .row-rs{
               /* height: calc(100vw * 0.30769230769231) !important; */
            }
                        #multi-module-6278555 .multi-modules-column:nth-child(2) .row-rs{
               /* height: calc(100vw * 0.57971014492754) !important; */
            }
                        #multi-module-6278555 .multi-modules-column:nth-child(3) .row-rs{
               /* height: calc(100vw * 0.57971014492754) !important; */
            }
                        #multi-module-6278555 .multi-modules-column:nth-child(4) .row-rs{
               /* height: calc(100vw * 0.15873015873016) !important; */
            }
                        #multi-module-6278555 .column-banner .multi-modules-row:first-of-type:not(:only-of-type){
                margin-bottom:20px;
            }
        }
    </style>
    </div>

</div></div>

<div class="extended-container">
<div id="container" class="container j-container">
  <div class="row">                <div id="content" class="col-sm-12"><div>
    <center><h1>Харьковский интернет-магазин велосипедов с доставкой по Украине</h1></center>

<p>Бесплатную доставку спортивных, детских, городских и горных предлагает магазин велосипедов в Украине Velo-Harkov. Если самостоятельно выбрать и купить велосипед в интернет-магазине велосипедов окажется трудно, наши консультанты ответят на вопросы, касающиеся байков, и помогут сориентироваться в характеристиках моделей.
</p></div>
<div id="carousel0" class="owl-carousel oc-module">
    <div class="item text-center">
        <a href="https://velo-harkov.city/velosipedy/gornye/#/cyclone-m26/sort=p.sort_order/order=ASC/limit=15"><img src="https://velo-harkov.city/image/cache/4285cfcd370fe1efb8702a819db1bb6c.jpg" alt="Баннер производителей" class="img-responsive" /></a>
      </div>
    <div class="item text-center">
        <a href="https://velo-harkov.city/velosipedy/gornye/#/winner-m24/sort=p.sort_order/order=ASC/limit=15"><img src="https://velo-harkov.city/image/cache/93291baf127aea80cc560c6b03476d37.jpg" alt="Баннер производителей" class="img-responsive" /></a>
      </div>
    <div class="item text-center">
        <a href="https://velo-harkov.city/velosipedy/gornye/#/kinetic-m25/sort=p.sort_order/order=ASC/limit=15"><img src="https://velo-harkov.city/image/cache/3a12f4c938d8b6db7c7aafcdcfbc2935.png" alt="Баннер производителей" class="img-responsive" /></a>
      </div>
    <div class="item text-center">
        <a href="https://velo-harkov.city/velosipedy/gornye/#/formula-m15/sort=p.sort_order/order=ASC/limit=15"><img src="https://velo-harkov.city/image/cache/6e7496a144ba77aea34c8b16295ab338.jpg" alt="Баннер производителей" class="img-responsive" /></a>
      </div>
    <div class="item text-center">
        <a href="https://velo-harkov.city/velosipedy/turisticheskie-gibrid/#/dorozhnik-m19/sort=p.sort_order/order=ASC/limit=15"><img src="https://velo-harkov.city/image/cache/b96c1e3effe89d9a8add59e28caa3242.jpg" alt="Баннер производителей" class="img-responsive" /></a>
      </div>
    <div class="item text-center">
        <a href="https://velo-harkov.city/velosipedy/gornye/#/leon-m17/sort=p.sort_order/order=ASC/limit=15"><img src="https://velo-harkov.city/image/cache/29b04d6817fac413da25d400ce5b0737.jpg" alt="Баннер производителей" class="img-responsive" /></a>
      </div>
    <div class="item text-center">
        <a href="https://velo-harkov.city/velosipedy/gornye/#/optimabikes-m18/sort=p.sort_order/order=ASC/limit=15"><img src="https://velo-harkov.city/image/cache/fe35c6f6af0dc5274fb52ac3b420832d.jpg" alt="Баннер производителей" class="img-responsive" /></a>
      </div>
  </div>
<script type="text/javascript"><!--
$('#carousel0').owlCarousel({
	items: 6,
	autoPlay: 3000,
	navigation: true,
	navigationText: ['<i class="fa fa-chevron-left fa-5x"></i>', '<i class="fa fa-chevron-right fa-5x"></i>'],
	pagination: true
});
--></script><div>
    <center><h2>Велобайк — новый стиль и здоровый образ жизни</h2></center>
<p>
Еще 10-15 лет назад катание на городских или маунтинбайках было развлечением, активным хобби. Сегодня — стиль жизни. Его выбирают те, кто ценит личную свободу, заботится об экологии и здоровье. Те, кто не желает зависеть от обстоятельств, хочет быть по-настоящему мобильным. Сегодня велобайк — экономичное, доступное и быстрое средство передвижения. Если Вы ищите, где купить велосипед с доставкой, в интернет-магазине Velo-Harkov. Вы закажите его с доставкой по Харькову и Украине. Выбор наши эксперты рекомендуют делать по:
</p>
<ul>
<li>
Назначению.
<p>
Мы осуществляем продажу спортивных, взрослый и детских велосипедов по цене прямого поставщика. В каталоге выставлены горные хардтейлы, байки для кросс-кантри, соревнований и т.д. У нас выбирают и велосипеды BMX для экстремальной езды, выполнения трюков.
</p>
</li>
<li>
Уровню мастерства.
<p>
Этим критерием выбора не стоит пренебрегать, ведь от класса байка зависят и особенности управления им, уход, и стоимость. У нас в интернет-магазине недорогих велосипедов Вы найдете модели для новичков и любителей, профессионалов и опытных велобайкеров.
</p>
</li>
<li>
Конструктивным качествам.
<p>
Различают женские рамы, складные модели (подходят для транспортировки в автомобиле, хранения в ограниченных условиях), двух- и трехподвесные конструкции,а так же&nbsp;другие <a href="/velosipedy/">модели велосипедов</a></p>
</li>
<li>
Материалу производства рамы.
<p>
У нас можно купить велосипед в Украине по цене производителя со стальной, алюминиевой и карбоновой рамой. Металл определяет вес конструкции.
Осуществляют деление техники и по брендам-изготовителям. От них зависит цена средства передвижения, его срок службы, обслуживание и стоимость запасных частей. При покупке детских байков выбор делают и по полу ребенка. У нас широкий выбор байков для мальчиков и девочек всех возрастов.</p><p dir="ltr" style="line-height:1.38;text-align: center;margin-top:0pt;margin-bottom:3pt;"><font face="Arial"><span style="font-size: 34.6667px; white-space: pre-wrap;">.</span></font></p><p>
</p>
</li>
</ul></div>
<div id="slideshow0" class="owl-carousel oc-module" style="opacity: 1;">
    <div class="item">
        <img src="https://velo-harkov.city/image/cache/19a1f86e3645747f85430a907be9d382.jpg" alt="Велоэкстрим" class="img-responsive" />
      </div>
    <div class="item">
        <a href="https://velo-harkov.city/index.php?route=/velosipedy/gornye/"><img src="https://velo-harkov.city/image/cache/f78e9a97133927a99b1baa42185d20cc.jpg" alt="Велотуризм" class="img-responsive" /></a>
      </div>
    <div class="item">
        <img src="https://velo-harkov.city/image/cache/d0494c2544c3d6deb7c7f60036c3fb75.jpg" alt="Велоэкстрим" class="img-responsive" />
      </div>
    <div class="item">
        <img src="https://velo-harkov.city/image/cache/49453a589594361c5ead26dbde5acad9.jpg" alt="Велоспорт" class="img-responsive" />
      </div>
    <div class="item">
        <a href="https://velo-harkov.city/index.php?route=/velosipedy/bmx/"><img src="https://velo-harkov.city/image/cache/21eeda43b32865f17f78993b7ea07564.jpg" alt="BMX" class="img-responsive" /></a>
      </div>
  </div>
<script type="text/javascript"><!--
$('#slideshow0').owlCarousel({
	items: 6,
	autoPlay: 3000,
	singleItem: true,
	navigation: true,
	navigationText: ['<i class="fa fa-chevron-left fa-5x"></i>', '<i class="fa fa-chevron-right fa-5x"></i>'],
	pagination: true
});
--></script><div>
    <center><h2>Причины стать покупателем интернет-магазина Velo-Harkov</h2></center>
<p>
Мы предлагаем купить качественные велосипеды в интернет-магазине в Харькове с доставкой в любую точку Украины. На все выставленные в каталоге товары действует гарантия изготовителя от 12 до 18 месяцев. У нас:
</p>
<ul>
<li>
	небывалый ассортимент;
</li>
<li>
	экспертное консультирование;
</li>
<li>
	цены ниже, чем у других;
</li>
<li>
	фильтры для быстрого поиска модели;
</li>
<li>
	простая форма заказа;
</li>
<li>
	оригинальная продукция ведущих брендов.
</li>
</ul>
<p>
Заказ можно оформить онлайн или по телефону. Доставку товаров выполним быстро и без задержек.</p><p dir="ltr" style="line-height:1.38;text-align: center;margin-top:0pt;margin-bottom:3pt;" <="" p="">,
</p>
<p>Интернет-магазин Вело-Харьков может предложить покупателям<a href="/aksessuary/"> аксессуары</a> для велосипеда,<a href="/komplektuyushie/">комплектующие</a>, а так же <a href="/zimni-sport/">товары для зимы(санки,снегокаты,тюбинги&nbsp;</a>и <a href="/iskusstvennye-yolki/">искусственные ёлки</a>)</p>
<h2>Купить велосипед в Харькове с доставкой по всей Украине</h2>
<p>Мы предлагаем высокое качество по сверхнизким ценам.</p><p> Теперь <a href="/gornye/">купить горный велосипед</a> стало еще дешевле.</p><p> <a href="/skladnye/">Складные велосипеды</a> очень дешево продаются только у нас!</p>

<p><a href="/podrostkovye/">Подростковые велосипеды</a>- теперь продаются по самым низким ценам в Харькове и всей Украине.</p>

<p>Спешите приобрести!!!</p>
<p>Все мы в детстве катались на велосипедах Салют и Турист, но эти велосипеды уже мало чем напоминают современные байки.
Сегодня производители велосипедов предлагают всевозможные модели байков, которые отличаются по назначению, стилю езды и владельцу.</p> Так,у нас  вы можете приобрести<a href="/mujskie/"> мужские</a>, <a href="/zhenskie/">женские</a> и <a href="/detskie/">детские велосипеды</a> таких известнейших брендовых марок, как<a href="/gornye/#/winner-m24/sort=p.sort_order/order=ASC/limit=15"> Winner</a>, <a href="/gornye/#/kinetic-m25/sort=p.sort_order/order=ASC/limit=15">Kinetic</a>,<a href="/gornye/#/benetti-m27/sort=p.sort_order/order=ASC/limit=15">Benetti</a>,<a href="/gornye/#/formula-m15/sort=p.sort_order/order=ASC/limit=15">Formula</a> и др.<p></p>
<p>Интернет – магазин Вело-Харьков предлагает вашему вниманию широкий модельный ряд велосипедов известнейших производителей.
У нас вы сможете купить <a href="/gorodskie/">городские</a>, <a href="/turisticheskie-gibrid/">туристические</a>, <a href="/shosseinie/">шоссейные</a>, а так же велосипеды<a href="/najnery/"> найнеры</a>.</p>
<h2>Интернет-магазин Velo-Harkov- надежно, безопасно и выгодно!</h2>
<p>Если когда-то очень давно велосипед был просто двухколесным транспортным средством, который служил только для перемещения, то сегодня велосипед, благодаря большому разнообразию моделей, пользуется огромной популярностью у тех, кто ратует за здоровый образ жизни, хочет быть в отличной физической форме, а также у любителей экстремальных видов спорта.</p>

<p>Несмотря на то, что велосипед является очень давним изобретением, он не только не утратил своей популярности, а, наоборот, с каждым годом становится все более актуальным и востребованным. И если вас интересует, где купить велосипед, то вы обратились по адресу.</p>

<h2>Велосипеды от ведущих производителей – для любителей здорового образа жизни, высоких скоростей и драйва</h2>

<p>Мы постоянно расширяем и обновляем свой ассортимент новинками, чтобы каждый посетитель нашего магазина смог выбрать для себя подходящую модель велосипеда, которая полностью удовлетворит его требования по внешнему виду, эргономике и техническим характеристикам.</p>
<p>У нас вы можете велосипеды купить детские, подростковые, для прогулок по городу или горные велосипеды, а также необходимые детали, оборудование и комплектующие, которые помогут сделать эксплуатацию вашего двухколесного друга еще более удобной, комфортной и приятной.</p>
<p>Польза от велосипедов огромна, независимо от того, отправитесь ли вы на велосипеде покорять неизведанные горные тропы или просто выедете всей семьей на велопрогулку в парк, вы получите массу положительных эмоций, зарядитесь позитивом и энергией, и, конечно же, езда на велосипеде поможет вам поддерживать себя в отличной физической форме.</p>
<p>Но для того, чтобы ваша велопрогулка была по-настоящему комфортной и безопасной, вам надо купить велосипед у надежного продавца, который предлагает своим покупателям сертифицированную продукцию с гарантией качества.</p>
<h2>Вас интересует вопрос: «Где я куплю велосипед европейского качества по доступным ценам?».</h2><p> Мы предлагаем широкий выбор велосипедов от ведущих производителей по выгодным ценам. Интернет-магазин Вел-Харьков с радостью поможет вам избежать необходимости посещать десятки магазинов.</p>
<p>География нашей деятельности достаточно обширна, а это значит, что в интернет-магазине Вело-Харьков вы можете не только купить велосипед в Харькове, но и заказать любую понравившуюся вам модель с доставкой в любой регион Украины.</p></div>
</div>
    </div>
</div>
</div>
<div id="bottom-modules">
   <div class="journal2_newsletter "  style="background-image: url('https://velo-harkov.city/image/data/journal2/background/g4.jpg'); background-repeat: no-repeat; background-position: center top; background-size: cover; background-attachment: fixed; padding-top: 75px; padding-bottom: 75px"><div id="journal-newsletter-286436594" class="journal-newsletter-133 box journal-newsletter text-left " style="max-width: 1220px; ">
        <div class="box-content" style="background-color: rgb(244, 244, 244); background-image: url('https://velo-harkov.city/image/data/journal2/misc/newsletter-stripe.png'); background-repeat: repeat-x; background-position: left top; background-size: auto; background-attachment: scroll; padding-top: 20px; padding-right: 15px; padding-bottom: 15px; padding-left: 15px">
                <span class="newsletter-text" style="font-style: italic; font-size: 15px; color: rgb(68, 67, 73)">Если хотите следить за нашими новостями и новинками, подпишитесь на рассылку!</span>
                <span class="newsletter-input-wrap" style="height: 36px; box-shadow: 0px 0px 30px rgba(0, 0, 0, 0.1)">
            <input type="text" class="newsletter-email" placeholder="Адрес Почты..." style="border-width: 0px; border-style: solid" />
            <a class="newsletter-button button" onclick="Journal.newsletter($('#journal-newsletter-286436594'));" style="border-radius: 0px; border-radius: 0px; background: linear-gradient(to left, #232526 , #414345)"><i style="margin-right: 5px; font-size: 18px" data-icon="&#xe67b;"></i>Отправить</a>
        </span>
            </div>
    <script>
        $("<style>#journal-newsletter-286436594 .newsletter-button:hover {background: linear-gradient(to left, #cb2d3e , #ef473a) !important} #journal-newsletter-286436594 a.newsletter-button:active {box-shadow: inset 0px 0px 20px rgba(0, 0, 0, 0.5) !important; }</style>").appendTo($('head'));
    </script>
</div>
</div>
<div class="journal2_blog_posts "  style="background-color: rgb(228, 228, 228); padding-top: 20px; padding-bottom: 10px"><div id="journal-blog-posts-820094320" class="journal-blog-posts-239 box post-module   journal-carousel bullets-on arrows-top " style="max-width: 1220px">
    <div>
                    <div class="box-heading">Новостная лента</div>
                <div class="box-post box-content posts ">
                            <div class="swiper">
                    <div class="swiper-container" >
                        <div class="swiper-wrapper">
                                                            <div class="post-item xs-100 sm-50 md-33 lg-25 xl-25 swiper-slide">
                                    <div class="post-wrapper">
                                                                                    <a class="post-image" href="https://velo-harkov.city/kypit-velociped-v-kieve"><img src="https://velo-harkov.city/image/cache/e0e69a87bc2deac2431a54673a926554.jpg" alt="Купить велосипед в Киеве"/></a>
                                                                                <div class="post-item-details post-content-alignleft">
                                            <h2><a href="https://velo-harkov.city/kypit-velociped-v-kieve">Купить велосипед в Киеве</a></h2>
                                            <div class="comment-date">
                                                <span class="p-author">admin</span>
                                                <span class="p-date">31.12.2019</span>
                                                <span class="p-comment">0</span>
                                            </div>
                                                                                            <div class="post-text"><span>Чуть только пригреет весеннее солнце, как на улицах городов появляются отчаянные ребята-велосипедисты. Наш веломагазин в Киеве советует не отставать о...</span></div>
                                                                                        <div class="post-button">
                                                <a class="post-view-more button" href="https://velo-harkov.city/kypit-velociped-v-kieve"><i class="post-button-left-icon"></i>Подробнее<i class="post-button-right-icon"></i></a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                            <div class="post-item xs-100 sm-50 md-33 lg-25 xl-25 swiper-slide">
                                    <div class="post-wrapper">
                                                                                    <a class="post-image" href="https://velo-harkov.city/velosipedi-4opper"><img src="https://velo-harkov.city/image/cache/0a744ebb5d24b923e04fcafccf61830f.jpg" alt="Велосипеды Чоппер купить в интернет-магазине"/></a>
                                                                                <div class="post-item-details post-content-alignleft">
                                            <h2><a href="https://velo-harkov.city/velosipedi-4opper">Велосипеды Чоппер купить в интернет-магазине</a></h2>
                                            <div class="comment-date">
                                                <span class="p-author">admin</span>
                                                <span class="p-date">17.12.2019</span>
                                                <span class="p-comment">0</span>
                                            </div>
                                                                                            <div class="post-text"><span>Велосипеды Чоппер или городские велосипеды в Украине купить. Чоппер, относящийся к классу городских велосипедов, является одним из самых популярных, а...</span></div>
                                                                                        <div class="post-button">
                                                <a class="post-view-more button" href="https://velo-harkov.city/velosipedi-4opper"><i class="post-button-left-icon"></i>Подробнее<i class="post-button-right-icon"></i></a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                            <div class="post-item xs-100 sm-50 md-33 lg-25 xl-25 swiper-slide">
                                    <div class="post-wrapper">
                                                                                    <a class="post-image" href="https://velo-harkov.city/dorogoi-velociped"><img src="https://velo-harkov.city/image/cache/e82d9ec873c977b2a973e6fdf288e3ba.jpg" alt="Самый дорогой велосипед"/></a>
                                                                                <div class="post-item-details post-content-alignleft">
                                            <h2><a href="https://velo-harkov.city/dorogoi-velociped">Самый дорогой велосипед</a></h2>
                                            <div class="comment-date">
                                                <span class="p-author">admin</span>
                                                <span class="p-date">16.12.2019</span>
                                                <span class="p-comment">0</span>
                                            </div>
                                                                                            <div class="post-text"><span>Самые дорогие велосипеды На что только не идут производители велосипедов по всему миру, чтобы дать возможность жителям больших городов отдохнуть от ду...</span></div>
                                                                                        <div class="post-button">
                                                <a class="post-view-more button" href="https://velo-harkov.city/dorogoi-velociped"><i class="post-button-left-icon"></i>Подробнее<i class="post-button-right-icon"></i></a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                            <div class="post-item xs-100 sm-50 md-33 lg-25 xl-25 swiper-slide">
                                    <div class="post-wrapper">
                                                                                    <a class="post-image" href="https://velo-harkov.city/kypit-velozvonok"><img src="https://velo-harkov.city/image/cache/77ebc6409ef1708aa929033c5ff17a42.jpg" alt="Купить велосипедный звонок в Украине"/></a>
                                                                                <div class="post-item-details post-content-alignleft">
                                            <h2><a href="https://velo-harkov.city/kypit-velozvonok">Купить велосипедный звонок в Украине</a></h2>
                                            <div class="comment-date">
                                                <span class="p-author">admin</span>
                                                <span class="p-date">16.12.2019</span>
                                                <span class="p-comment">0</span>
                                            </div>
                                                                                            <div class="post-text"><span>Велосипедные звонки,купить в Харькове. Велосипедисты являются равноправными участниками дорожного движения и управляют механическим (не оснащенным дви...</span></div>
                                                                                        <div class="post-button">
                                                <a class="post-view-more button" href="https://velo-harkov.city/kypit-velozvonok"><i class="post-button-left-icon"></i>Подробнее<i class="post-button-right-icon"></i></a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                            <div class="post-item xs-100 sm-50 md-33 lg-25 xl-25 swiper-slide">
                                    <div class="post-wrapper">
                                                                                    <a class="post-image" href="https://velo-harkov.city/kypit-kreplenie"><img src="https://velo-harkov.city/image/cache/eab70d043ea669ba466a1b39c4927d2f.jpg" alt="Купить крепление для велосипеда на машину в Украине"/></a>
                                                                                <div class="post-item-details post-content-alignleft">
                                            <h2><a href="https://velo-harkov.city/kypit-kreplenie">Купить крепление для велосипеда на машину в Украине</a></h2>
                                            <div class="comment-date">
                                                <span class="p-author">admin</span>
                                                <span class="p-date">16.12.2019</span>
                                                <span class="p-comment">0</span>
                                            </div>
                                                                                            <div class="post-text"><span>Крепление для велосипеда на машину купить в Харькове. В начале XXI века обычный велосипед стал приобретать огромную популярность по всему миру. Теперь...</span></div>
                                                                                        <div class="post-button">
                                                <a class="post-view-more button" href="https://velo-harkov.city/kypit-kreplenie"><i class="post-button-left-icon"></i>Подробнее<i class="post-button-right-icon"></i></a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                            <div class="post-item xs-100 sm-50 md-33 lg-25 xl-25 swiper-slide">
                                    <div class="post-wrapper">
                                                                                    <a class="post-image" href="https://velo-harkov.city/kupit-velosnaragenie"><img src="https://velo-harkov.city/image/cache/1c2e5119bdad4d6b8be84dc80d889f62.jpg" alt="Купить велоснаряжение в Харькове"/></a>
                                                                                <div class="post-item-details post-content-alignleft">
                                            <h2><a href="https://velo-harkov.city/kupit-velosnaragenie">Купить велоснаряжение в Харькове</a></h2>
                                            <div class="comment-date">
                                                <span class="p-author">admin</span>
                                                <span class="p-date">16.12.2019</span>
                                                <span class="p-comment">0</span>
                                            </div>
                                                                                            <div class="post-text"><span>Снаряжение велосипедиста купить в Украине Без надежного снаряжения надлежащего качества велосипедисту никуда. Хорошее снаряжение – то снаряжение, на к...</span></div>
                                                                                        <div class="post-button">
                                                <a class="post-view-more button" href="https://velo-harkov.city/kupit-velosnaragenie"><i class="post-button-left-icon"></i>Подробнее<i class="post-button-right-icon"></i></a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                            <div class="post-item xs-100 sm-50 md-33 lg-25 xl-25 swiper-slide">
                                    <div class="post-wrapper">
                                                                                    <a class="post-image" href="https://velo-harkov.city/kolesa-i-wini-velosipeda"><img src="https://velo-harkov.city/image/cache/f29cfcb935507cd27d383ac76b7c2414.jpg" alt="Колёса,шины-уход за велосипедом."/></a>
                                                                                <div class="post-item-details post-content-alignleft">
                                            <h2><a href="https://velo-harkov.city/kolesa-i-wini-velosipeda">Колёса,шины-уход за велосипедом.</a></h2>
                                            <div class="comment-date">
                                                <span class="p-author">admin</span>
                                                <span class="p-date">16.12.2019</span>
                                                <span class="p-comment">0</span>
                                            </div>
                                                                                            <div class="post-text"><span>Обслуживание колес и шин велосипеда Когда вы приводите во вращение переднее колесо, в норме при движении оно не должно ничего задевать и издавать каки...</span></div>
                                                                                        <div class="post-button">
                                                <a class="post-view-more button" href="https://velo-harkov.city/kolesa-i-wini-velosipeda"><i class="post-button-left-icon"></i>Подробнее<i class="post-button-right-icon"></i></a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                                            <div class="swiper-button-next"></div>
                        <div class="swiper-button-prev"></div>
                                    </div>
                                    <div class="swiper-pagination"></div>
                                    </div>
    </div>
</div>
<script>
        (function () {
        var grid = $.parseJSON('[[0,1],[470,2],[760,3],[980,4],[1100,4]]');

        var breakpoints = {
            470: {
                slidesPerView: grid[0][1],
                slidesPerGroup: grid[0][1]
            },
            760: {
                slidesPerView: grid[1][1],
                slidesPerGroup: grid[1][1]
            },
            980: {
                slidesPerView: grid[2][1],
                slidesPerGroup: grid[2][1]
            },
            1220: {
                slidesPerView: grid[3][1],
                slidesPerGroup: grid[3][1]
            }
        };

        var opts = {
            slidesPerView: grid[4][1],
            slidesPerGroup: grid[4][1],
            breakpoints: breakpoints,
            spaceBetween: 20,
            pagination: $('#journal-blog-posts-820094320 .swiper-pagination'),
            paginationClickable: true,
            nextButton: $('#journal-blog-posts-820094320 .swiper-button-next'),
            prevButton: $('#journal-blog-posts-820094320 .swiper-button-prev'),
            autoplay: 0,
            speed: 400,
            touchEventsTarget: false        };

        $('#journal-blog-posts-820094320 .swiper-container').swiper(opts);
    })();
        if (!Journal.isFlexboxSupported) {
        Journal.equalHeight($("#journal-blog-posts-820094320 .post-wrapper"), '.post-item-details h2 a');
                Journal.equalHeight($("#journal-blog-posts-820094320 .post-wrapper"), '.post-text span');
            }
</script>

</div>
<div class="journal2_photo_gallery "  style="background-color: rgb(250, 250, 250); padding-top: 20px; padding-bottom: 20px"><div id="journal-gallery-772234145" class="journal-gallery-124 box journal-gallery  journal-carousel has-bullets arrows-top" style="max-width: 1220px">
    <div>
                    <div class="box-heading">Фото Галерея</div>
                <div class="box-content">
                            <div class="swiper">
                    <div class="swiper-container" >
                        <div class="swiper-wrapper">
                                                            <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/39f20f93fff630cdd1b8187a9a43c631.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/42c341ad90cfd8ba19f38f5379502222.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/42c341ad90cfd8ba19f38f5379502222.jpg" alt=""/>
                                    </a>
                                </div>
                                                                <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/72950fcb19e2094a5ba0c6aed8809e06.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/802f1372a480960cbcb2a86df7e035c1.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/802f1372a480960cbcb2a86df7e035c1.jpg" alt=""/>
                                    </a>
                                </div>
                                                                <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/a8d76799545c74fe712c73fc888bf218.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/ad02cd7dbf4b8de4640e4b881bfa4bf0.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/ad02cd7dbf4b8de4640e4b881bfa4bf0.jpg" alt=""/>
                                    </a>
                                </div>
                                                                <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/7f64662146a6d9e9b60629c4ef6d9245.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/45014c3ccdea0ea831795ec7c97c7f0e.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/45014c3ccdea0ea831795ec7c97c7f0e.jpg" alt=""/>
                                    </a>
                                </div>
                                                                <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/fe8ff90af37b2e0faf5284ee0c6da6ed.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/bc7d019fa3ea69d2f1a24fe371461b6d.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/bc7d019fa3ea69d2f1a24fe371461b6d.jpg" alt=""/>
                                    </a>
                                </div>
                                                                <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/b03205863c63e0a5beb0a1111035086c.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/8bca367d07a42c11a52565a70a520c0c.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/8bca367d07a42c11a52565a70a520c0c.jpg" alt=""/>
                                    </a>
                                </div>
                                                                <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/39131aef04833bcb19d239c31b161aee.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/dac8ecb928dca2b6413b0083bccdf16e.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/dac8ecb928dca2b6413b0083bccdf16e.jpg" alt=""/>
                                    </a>
                                </div>
                                                                <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/7adcf2ee21a43a2e3ba024b3bc34c30c.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/1288e22e98bf994f27cbcbec2100401e.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/1288e22e98bf994f27cbcbec2100401e.jpg" alt=""/>
                                    </a>
                                </div>
                                                                <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/7138285b2f6ea532f51c71861d36bdb7.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/aae7e6d0c1f3ad6fffd31b934b1266ba.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/aae7e6d0c1f3ad6fffd31b934b1266ba.jpg" alt=""/>
                                    </a>
                                </div>
                                                                <div class="gallery-thumb xs-33 sm-33 md-20 lg-14 xl-14 swiper-slide" style="">
                                    <a href="https://velo-harkov.city/image/cache/56d18f0351252394cd6494db66e5ed58.jpg" style="; " data-thumb="https://velo-harkov.city/image/cache/c61529c710fd177d06354ae0d8d8c7c9.jpg" class="swipebox" title="">
                                        <div class="item-hover"></div>
                                        <img width="200" height="200" src="https://velo-harkov.city/image/cache/c61529c710fd177d06354ae0d8d8c7c9.jpg" alt=""/>
                                    </a>
                                </div>
                                                        </div>
                    </div>
                                            <div class="swiper-button-next"></div>
                        <div class="swiper-button-prev"></div>
                                    </div>
                                    <div class="swiper-pagination"></div>
                                    </div>
    </div>
</div>
<script>
            (function () {
        var grid = $.parseJSON('[[0,3],[470,3],[760,5],[980,7],[1100,7]]');

        var breakpoints = {
            470: {
                slidesPerView: grid[0][1],
                slidesPerGroup: grid[0][1]
            },
            760: {
                slidesPerView: grid[1][1],
                slidesPerGroup: grid[1][1]
            },
            980: {
                slidesPerView: grid[2][1],
                slidesPerGroup: grid[2][1]
            },
            1220: {
                slidesPerView: grid[3][1],
                slidesPerGroup: grid[3][1]
            }
        };

        var opts = {
            slidesPerView: grid[4][1],
            slidesPerGroup: grid[4][1],
            breakpoints: breakpoints,
            spaceBetween: 15,
            pagination: $('#journal-gallery-772234145 .swiper-pagination'),
            paginationClickable: true,
            nextButton: $('#journal-gallery-772234145 .swiper-button-next'),
            prevButton: $('#journal-gallery-772234145 .swiper-button-prev'),
            autoplay: 0,
            autoplayStopOnHover: true,
            speed: 400,
            touchEventsTarget: 'container',
            onInit: function (swiper) {
                var imgs = [
                                        { src: 'https://velo-harkov.city/image/cache/39f20f93fff630cdd1b8187a9a43c631.jpg', thumb: 'https://velo-harkov.city/image/cache/42c341ad90cfd8ba19f38f5379502222.jpg', subHtml: '' },
                                        { src: 'https://velo-harkov.city/image/cache/72950fcb19e2094a5ba0c6aed8809e06.jpg', thumb: 'https://velo-harkov.city/image/cache/802f1372a480960cbcb2a86df7e035c1.jpg', subHtml: '' },
                                        { src: 'https://velo-harkov.city/image/cache/a8d76799545c74fe712c73fc888bf218.jpg', thumb: 'https://velo-harkov.city/image/cache/ad02cd7dbf4b8de4640e4b881bfa4bf0.jpg', subHtml: '' },
                                        { src: 'https://velo-harkov.city/image/cache/7f64662146a6d9e9b60629c4ef6d9245.jpg', thumb: 'https://velo-harkov.city/image/cache/45014c3ccdea0ea831795ec7c97c7f0e.jpg', subHtml: '' },
                                        { src: 'https://velo-harkov.city/image/cache/fe8ff90af37b2e0faf5284ee0c6da6ed.jpg', thumb: 'https://velo-harkov.city/image/cache/bc7d019fa3ea69d2f1a24fe371461b6d.jpg', subHtml: '' },
                                        { src: 'https://velo-harkov.city/image/cache/b03205863c63e0a5beb0a1111035086c.jpg', thumb: 'https://velo-harkov.city/image/cache/8bca367d07a42c11a52565a70a520c0c.jpg', subHtml: '' },
                                        { src: 'https://velo-harkov.city/image/cache/39131aef04833bcb19d239c31b161aee.jpg', thumb: 'https://velo-harkov.city/image/cache/dac8ecb928dca2b6413b0083bccdf16e.jpg', subHtml: '' },
                                        { src: 'https://velo-harkov.city/image/cache/7adcf2ee21a43a2e3ba024b3bc34c30c.jpg', thumb: 'https://velo-harkov.city/image/cache/1288e22e98bf994f27cbcbec2100401e.jpg', subHtml: '' },
                                        { src: 'https://velo-harkov.city/image/cache/7138285b2f6ea532f51c71861d36bdb7.jpg', thumb: 'https://velo-harkov.city/image/cache/aae7e6d0c1f3ad6fffd31b934b1266ba.jpg', subHtml: '' },
                                        { src: 'https://velo-harkov.city/image/cache/56d18f0351252394cd6494db66e5ed58.jpg', thumb: 'https://velo-harkov.city/image/cache/c61529c710fd177d06354ae0d8d8c7c9.jpg', subHtml: '' },
                                    ];

                $('#journal-gallery-772234145 a').click(function (e) {
                    e.preventDefault();

                    var index = -1;
                    var href = $(this).attr('href');
                    $.map(imgs, function (img, i) {
                        if (img['src'] === href) {
                            index = i;
                        }
                    });

                    $(this).lightGallery({
                        thumbnail: true,
                        showThumbByDefault: false,
                        thumbWidth: parseInt('100', 10),
                        thumbContHeight: parseInt('100', 10),
                        thumbMargin: parseInt('7', 10),
                        hideBarsDelay: parseInt('5000', 10),
                        dynamic: true,
                        dynamicEl: imgs,
                        download: false,
                        actualSize: false,
                        index: index
                    })
                });
            }
        };

        $('#journal-gallery-772234145 .swiper-container').swiper(opts);
    })();
    </script>
</div>
<div class="journal2_headline_rotator "  style="background-color: rgb(68, 67, 73); background-image: url('https://velo-harkov.city/image/catalog/home/66.jpg'); background-repeat: repeat; background-position: center top; background-size: auto; background-attachment: fixed; padding-top: 70px; padding-bottom: 70px"><div id="journal-headline-rotator-2008063383" class="journal-headline-rotator-184 journal-rotator headline-mode box  bullets- align-center bullets-off" style="display: none; ; max-width: 1220px">
    </div>
<script>
    (function () {
        var single_quote = parseInt('0', 10) <= 1;

        $('#journal-headline-rotator-2008063383').show().quovolver({
            children        : '.quote',
            equalHeight     : false,
            navPosition     : single_quote ? '' : 'below',
            navNum          : '' ? true : false,
            pauseOnHover    : parseInt('1', 10) ? true : false,
            autoPlay        : !single_quote,
            autoPlaySpeed   : '4000',
            transitionSpeed : 300
        });
    })();
</script></div></div>
<footer class="fullwidth-footer">
    <div id="footer">
        <div class="row columns " style="margin-bottom: 20px">
        <div class="column  text xs-100 sm-50 md-50 lg-25 xl-25 no-title">
                        <div class="column-text-wrap has-icon block-icon-left" style="">
                        <div class="block-icon block-icon-left" style="background-color: rgb(238, 241, 234); width: 70px; height: 70px; line-height: 70px; border-radius: 50%"><i style="margin-right: 5px; color: rgb(56, 56, 56); font-size: 32px" data-icon="&#xe624;"></i></div>
                        <span><h4>Гарантия качества</h4>

<p>Велосипеды отличного качества!</p></span>
        </div>
            </div>
        <div class="column  text xs-100 sm-50 md-50 lg-25 xl-25 no-title">
                        <div class="column-text-wrap has-icon block-icon-left" style="">
                        <div class="block-icon block-icon-left" style="background-color: rgb(238, 241, 234); width: 70px; height: 70px; line-height: 70px; border-radius: 50%"><i style="margin-right: 5px; color: rgb(56, 56, 56); font-size: 32px; top: -2px" data-icon="&#xe6a7;"></i></div>
                        <span><h4>Налаженный механизм</h4>

<p>Никаких сбоев в торговом механизме нашей компании!</p></span>
        </div>
            </div>
        <div class="column  text xs-100 sm-50 md-50 lg-25 xl-25 no-title">
                        <div class="column-text-wrap has-icon block-icon-left" style="">
                        <div class="block-icon block-icon-left" style="background-color: rgb(238, 241, 234); width: 70px; height: 70px; line-height: 70px; border-radius: 50%"><i style="margin-right: 5px; color: rgb(56, 56, 56); font-size: 32px; top: -1px" data-icon="&#xe1b4;"></i></div>
                        <span><h4>Поддержка клиентов</h4>

<p>Мы всегда на связи и поможем нашему клиенту!</p></span>
        </div>
            </div>
    </div>
<div class="row columns " style="margin-bottom: 10px">
        <div class="column  text xs-100 sm-50 md-33 lg-20 xl-20 ">
                <h3>О компании</h3>
                        <div class="column-text-wrap  block-icon-top" style="">
                        <span><p>Продажа велосипедов по выгодном ценам по всей Украине! Харьковский интернет-магазин с качественными байками и быстрой доставкой!</p></span>
        </div>
            </div>
        <div class="column  menu xs-100 sm-50 md-33 lg-20 xl-20 ">
                <h3>Информация</h3>
                        <div class="column-menu-wrap" style="">
        <ul>
                                    <li><a href="https://velo-harkov.city/index.php?route=information/sitemap" class="m-item "><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 14px" data-icon="&#xe62c;"></i>Карта сайта</a></li>
                                </ul>
        </div>
            </div>
        <div class="column  menu xs-100 sm-50 md-33 lg-20 xl-20 ">
                <h3>Поддержка</h3>
                        <div class="column-menu-wrap" style="">
        <ul>
                                    <li><a href="https://velo-harkov.city/index.php?route=information/contact" class="m-item "><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 5px" data-icon="&#xe643;"></i>Контакты</a></li>
                                </ul>
        </div>
            </div>
        <div class="column  products xs-100 sm-50 md-33 lg-20 xl-20 ">
                <h3>Акции</h3>
                        <div class="column-wrap" style="">
                <div class="product-grid-item xs-50 sm-33 md-33 lg-20 xl-20 display-icon inline-button">
            <div class="product-wrapper">
                                <div class="image">
                    <a href="https://velo-harkov.city/gornye/velosiped-27.5-optimabikes-motion-dd">
                        <img width="30" height="30" src="https://velo-harkov.city/image/cache/7fd6e2282a696115fb5d2731f6927f61.jpg" title=" 27.5&quot; FORMULA MOTION DD 2020" alt=" 27.5&quot; FORMULA MOTION DD 2020" />
                    </a>
                </div>
                                <div class="product-details">
                    <div class="name"><a href="https://velo-harkov.city/gornye/velosiped-27.5-optimabikes-motion-dd"> 27.5&quot; FORMULA MOTION DD 2020</a></div>
                                        <div class="price">
                                                <span class="price-old">5899.00 грн.</span> <span class="price-new">5068.00 грн.</span>
                                            </div>
                                                        </div>
            </div>
        </div>
                <div class="product-grid-item xs-50 sm-33 md-33 lg-20 xl-20 display-icon inline-button">
            <div class="product-wrapper">
                                <div class="image">
                    <a href="https://velo-harkov.city/gornye/velosiped-29-optimabikes-motion-dd">
                        <img width="30" height="30" src="https://velo-harkov.city/image/cache/085d087dfbc994e5f99031acf12f9250.jpg" title=" 29&quot;FORMULA  MOTION DD 2020" alt=" 29&quot;FORMULA  MOTION DD 2020" />
                    </a>
                </div>
                                <div class="product-details">
                    <div class="name"><a href="https://velo-harkov.city/gornye/velosiped-29-optimabikes-motion-dd"> 29&quot;FORMULA  MOTION DD 2020</a></div>
                                        <div class="price">
                                                <span class="price-old">6123.00 грн.</span> <span class="price-new">5312.00 грн.</span>
                                            </div>
                                                        </div>
            </div>
        </div>
                <div class="product-grid-item xs-50 sm-33 md-33 lg-20 xl-20 display-icon inline-button">
            <div class="product-wrapper">
                                <div class="image">
                    <a href="https://velo-harkov.city/gornye/velosiped-benetti-falcone-29-dd">
                        <img width="30" height="30" src="https://velo-harkov.city/image/cache/676747f10a8ded1cb2a296c59ba85497.jpg" title=" ВЕЛОСИПЕД BENETTI  Falcone 29  DD" alt=" ВЕЛОСИПЕД BENETTI  Falcone 29  DD" />
                    </a>
                </div>
                                <div class="product-details">
                    <div class="name"><a href="https://velo-harkov.city/gornye/velosiped-benetti-falcone-29-dd"> ВЕЛОСИПЕД BENETTI  Falcone 29  DD</a></div>
                                        <div class="price">
                                                <span class="price-old">6449.00 грн.</span> <span class="price-new">5870.00 грн.</span>
                                            </div>
                                                            <div class="rating">
                                                                        <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                    </div>
                                    </div>
            </div>
        </div>
                <div class="product-grid-item xs-50 sm-33 md-33 lg-20 xl-20 display-icon inline-button">
            <div class="product-wrapper">
                                <div class="image">
                    <a href="https://velo-harkov.city/gornye/velosiped-benetti-strale-29-dd">
                        <img width="30" height="30" src="https://velo-harkov.city/image/cache/a142e75965e322592453f9a7a61263c5.jpg" title=" ВЕЛОСИПЕД BENETTI  Strale 29  DD" alt=" ВЕЛОСИПЕД BENETTI  Strale 29  DD" />
                    </a>
                </div>
                                <div class="product-details">
                    <div class="name"><a href="https://velo-harkov.city/gornye/velosiped-benetti-strale-29-dd"> ВЕЛОСИПЕД BENETTI  Strale 29  DD</a></div>
                                        <div class="price">
                                                <span class="price-old">8255.00 грн.</span> <span class="price-new">7999.00 грн.</span>
                                            </div>
                                                            <div class="rating">
                                                                        <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                    </div>
                                    </div>
            </div>
        </div>
                </div>
            </div>
        <div class="column  posts xs-100 sm-50 md-33 lg-20 xl-20 ">
                <h3>Популярные Новости</h3>
                        <div class="column-wrap" style="">
                <div class="footer-post">
                        <a class="footer-post-image" href="https://velo-harkov.city/vibor-velosipeda"><img src="https://velo-harkov.city/image/cache/7b919dd2c35e11e914a935d17f012a0f.jpg" alt="Как выбрать велосипед в магазине VELO-HARKOV"/></a>
                        <div class="footer-post-details">
                <a class="footer-post-title" href="https://velo-harkov.city/vibor-velosipeda">Как выбрать велосипед в магазине VELO-HARKOV</a>
                <div class="comment-date">
                    <span class="p-date">13.12.2018</span>
                    <span class="p-comment">0</span>
                </div>
            </div>
        </div>
                <div class="footer-post">
                        <a class="footer-post-image" href="https://velo-harkov.city/obzor-velosipedov-impuls"><img src="https://velo-harkov.city/image/cache/cbab4d6b99698fe43065a3e99b0eca40.png" alt="Обзор велосипедов Impuls 2018-2019"/></a>
                        <div class="footer-post-details">
                <a class="footer-post-title" href="https://velo-harkov.city/obzor-velosipedov-impuls">Обзор велосипедов Impuls 2018-2019</a>
                <div class="comment-date">
                    <span class="p-date">13.12.2018</span>
                    <span class="p-comment">0</span>
                </div>
            </div>
        </div>
                <div class="footer-post">
                        <a class="footer-post-image" href="https://velo-harkov.city/Pocemy-kypit-sanki-vatrywki"><img src="https://velo-harkov.city/image/cache/cbb59c06030588452bce4706a915d1af.jpg" alt="Почему купить санки ватрушки для детей лучше, чем постоянно брать их напрокат?"/></a>
                        <div class="footer-post-details">
                <a class="footer-post-title" href="https://velo-harkov.city/Pocemy-kypit-sanki-vatrywki">Почему купить санки ватрушки для детей лучше, чем постоянно брать их напрокат?</a>
                <div class="comment-date">
                    <span class="p-date">22.10.2019</span>
                    <span class="p-comment">0</span>
                </div>
            </div>
        </div>
                <div class="footer-post">
                        <a class="footer-post-image" href="https://velo-harkov.city/kypit-tyb-v-xarkove"><img src="https://velo-harkov.city/image/cache/5c1de7fd5e38964c08b9b6ef4df8ef20.jpg" alt="Купить тюбинг в Харькове с доставкой по Украине"/></a>
                        <div class="footer-post-details">
                <a class="footer-post-title" href="https://velo-harkov.city/kypit-tyb-v-xarkove">Купить тюбинг в Харькове с доставкой по Украине</a>
                <div class="comment-date">
                    <span class="p-date">28.10.2019</span>
                    <span class="p-comment">0</span>
                </div>
            </div>
        </div>
                </div>
            </div>
    </div>
<div class="row contacts" style="padding-top: 20px; padding-bottom: 25px">
        <div class="contacts-left">
                    <span class="hint--top" data-hint="Харьков"><a  class="contact-icon" href=""><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 22px" data-icon="&#xe61a;"></i></a><a  href=""><span class="contacts-text">Харьков</span></a></span>
            </div>
            <div class="contacts-right">
                    <span class="hint--top has-tooltip" data-hint="YouTube"><a  class="contact-icon" href="https://www.youtube.com/channel/UCP9GckkMFw9UeAT18ApJYSg?view_as=subscriber"><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 18px" data-icon="&#xe642;"></i></a><a  href="https://www.youtube.com/channel/UCP9GckkMFw9UeAT18ApJYSg?view_as=subscriber"><span class="contacts-text"></span></a></span>
            </div>
    </div>    </div>
    <div class="bottom-footer fullwidth-bar">
        <div class="">
                        <div class="copyright">velo-harkov.city © 2019, все права защищены.</div>
                                    <div class="payments">
                                                <img src="https://velo-harkov.city/image/cache/9203b52efc7ff36995b9efe03c89665e.png" alt="Visa" width="51" height="32" />
                                                                <img src="https://velo-harkov.city/image/cache/01965ecd70a8927718be824508e065fb.png" alt="MasterCard" width="51" height="32" />
                                                                <img src="https://velo-harkov.city/image/cache/6ea51b7d334131cd50998ddfe5bc8db6.png" alt="Maestro" width="51" height="32" />
                                                                <img src="https://velo-harkov.city/image/cache/7455dcf9fe43c2aeb312d1f86911940d.png" alt="Discover" width="51" height="32" />
                                                                <img src="https://velo-harkov.city/image/cache/253ee86de83f8b913ccb05cae77f9ea5.png" alt="American Express" width="51" height="32" />
                                                                <img src="https://velo-harkov.city/image/cache/f871be32bdf8ee65e69c424035de58d3.png" alt="PayPal" width="51" height="32" />
                                            </div>
                    </div>
    </div>
</footer>
<div class="scroll-top"></div>
<div id="side-block-1458668710" class="side-block-195 side-block-right side-block-button" style="position: fixed; top: 335px; right: 0px">
        <div class="side-block-icon" style="width: 50px; height: 50px; line-height: 50px; background-color: rgb(234, 35, 73); ; left: -50px"><a href="https://www.instagram.com/veloharkov/?hl=ru" target="_blank"><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 24px" data-icon="&#xf16d;"></i></a></div>
            </div>
<div id="side-block-1407457066" class="side-block-179 side-block-right side-block-block" style="position: fixed; top: 435px; width: 275px; right: -275px">
            <div class="side-block-icon" style="width: 50px; height: 50px; line-height: 50px; background-color: rgb(123, 205, 237); ; left: -50px"><i style="margin-right: 5px; color: rgb(255, 255, 255); font-size: 28px" data-icon="&#xe62a;"></i></div>
    <div class="side-block-content" style="background-color: rgb(244, 244, 244); padding: 15px" data-url="index.php?route=module/journal2_side_blocks/load&amp;module_id=179">Loading...</div>
    </div><script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/lightgallery/js/lg-thumbnail.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/hover-intent/jquery.hoverIntent.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/pnotify/jquery.pnotify.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/vide/jquery.vide.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/respond/respond.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/lib/autocomplete2/jquery.autocomplete2.min.js?j2v=2.16.5"></script>
<script type="text/javascript" src="https://velo-harkov.city/catalog/view/theme/journal2/js/init.js?j2v=2.16.5"></script>
<script type="text/javascript" src="index.php?route=journal2/assets/js&amp;j2v=2.16.5"></script>

<!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = '5HWJLhX9ie';var d=document;var w=window;function l(){var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
</script>
<!-- {/literal} END JIVOSITE CODE -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter51084794 = new Ya.Metrika2({
                    id:51084794,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51084794" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
